<!DOCTYPE html><html id="phx-wrapper" lang="en-us"><head><title>Marilyn Monroe Statue Sparks Controversy With Locals For Allegedly 'Objectifying Women' - Opposing Views</title><link rel="canonical" href="https://www.opposingviews.com/society/marilyn-monroe-statue-sparks-controversy-with-locals-for-allegedly-objectifying-women"><meta property="author" content="Opposing Views Staff"><meta name="description" content="Many locals have expressed the same sentiments..."><meta name="keywords" content="Marilyn Monroe Statue,Degrading Women,post-type,Marilyn Monroe,category,Society,Palm Springs Art Museum,Post Type piece"><meta name="section" content="Society"><meta name="pagetype" content="article"><meta name="robots" content="max-image-preview:large"><meta name="item-id" content="ci02754ffda00026f9"><meta name="published" content="2020-11-28T12:50:18Z"><meta name="dcterms.rightsHolder" content="Render Media All rights reserved"><meta name="dcterms.dateCopyrighted" content="2020"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="https://www.opposingviews.com/society/marilyn-monroe-statue-sparks-controversy-with-locals-for-allegedly-objectifying-women"><meta name="twitter:image" content="https://www.opposingviews.com/.image/t_share/MTc3MTM1ODI4NjU1NTQ4MTUz/marilyn.jpg"><meta name="twitter:description" content="Many locals have expressed the same sentiments..."><meta name="twitter:domain" content="www.opposingviews.com"><meta property="og:type" content="article"><meta property="og:url" content="https://www.opposingviews.com/society/marilyn-monroe-statue-sparks-controversy-with-locals-for-allegedly-objectifying-women"><meta property="og:title" content="Marilyn Monroe Statue Sparks Controversy With Locals For Allegedly 'Objectifying Women'"><meta property="og:description" content="Many locals have expressed the same sentiments..."><meta property="og:image" content="https://www.opposingviews.com/.image/t_share/MTc3MTM1ODI4NjU1NTQ4MTUz/marilyn.jpg"><meta property="og:site_name" content="Opposing Views"><meta property="fb:pages" content="34226391050"><meta name="pinterest-rich-pin" content="true"><meta name="apple-mobile-web-app-title" content="Opposing Views"><meta name="parsely-title" content="Marilyn Monroe Statue Sparks Controversy With Locals For Allegedly 'Objectifying Women' - Opposing Views"><meta name="parsely-link" content="https://www.opposingviews.com/society/marilyn-monroe-statue-sparks-controversy-with-locals-for-allegedly-objectifying-women"><meta name="parsely-image-url" content="https://www.opposingviews.com/.image/c_fill%2Ccs_srgb%2Cfl_progressive%2Ch_400%2Cq_auto:good%2Cw_620/MTc3MTM1ODI4NjU1NTQ4MTUz/marilyn.jpg"><meta name="parsely-post-id" content="ci02754ffda00026f9"><meta name="parsely-pub-date" content="2020-11-28T12:50:18Z"><meta name="parsely-section" content="Society"><meta name="parsely-author" content="Opposing Views Staff"><meta name="parsely-tags" content="Marilyn Monroe Statue,Degrading Women,post-type,Marilyn Monroe,category,Society,Palm Springs Art Museum,Post Type piece"><meta name="sailthru.title" content="Marilyn Monroe Statue Sparks Controversy With Locals For Allegedly 'Objectifying Women'"><meta name="sailthru.image.full" content="https://www.opposingviews.com/.image/t_share/MTc3MTM1ODI4NjU1NTQ4MTUz/marilyn.jpg"><meta name="sailthru.date" content="2020-11-28T12:50:18Z"><meta name="sailthru.author" content="Opposing Views Staff"><meta name="sailthru.tags" content="Marilyn Monroe Statue,Degrading Women,post-type,Marilyn Monroe,category,Society,Palm Springs Art Museum,Post Type piece"><meta name="sailthru.description" content="Many locals have expressed the same sentiments..."><meta name="phx:content-item-id" content="ci02754ffda00026f9"><meta name="phx:content-object-type" content="ContentArticle"><meta name="viewport" content="width=device-width, initial-scale=1"><style type="text/css">[ng\:cloak], [ng-cloak], [data-ng-cloak], [x-ng-cloak], .ng-cloak, .x-ng-cloak {display: none !important;}</style><link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script"><link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script"><link rel="preload" href="https://use.typekit.net/vuu6vur.css" as="style"><link rel="preconnect" href="https://assets.revcontent.com/master/delivery.js"><link rel="preconnect" href="/.image/cs_srgb%2Cq_auto:good/MTUzODY1Mzc0MjYwMDEyNzQ3/navbar.png"><link rel="preconnect" href="/.image/cs_srgb%2Cq_auto:good/MTUzODY1MDc0MTQ5MTcyOTkw/small.png"><link rel="dns-prefetch" href="https://saymedia-com.videoplayerhub.com/videoloader.js"><link rel="dns-prefetch" href="https://carbon-cdn.ccgateway.net/script"><link rel="dns-prefetch" href="https://cdn.petametrics.com/"><link rel="dns-prefetch" href="https://ccpa.sp-prod.net"><link rel="dns-prefetch" href="https://wrapper-api.sp-prod.net"><link rel="dns-prefetch" href="https://sb.scorecardresearch.com/"><link rel="dns-prefetch" href="https://as-sec.casalemedia.com"><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com"><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="dns-prefetch" href="https://hbopenbid.pubmatic.com"><link rel="dns-prefetch" href="https://adserver-us.adtech.advertising.com"><link rel="dns-prefetch" href="https://adserver-eu.adtech.advertising.com"><link rel="dns-prefetch" href="https://ap.lijit.com"><link rel="dns-prefetch" href="https://c.deployads.com"><link rel="dns-prefetch" href="https://ssc.33across.com"><link rel="dns-prefetch" href="https://a.teads.tv"><link rel="dns-prefetch" href="https://hb.undertone.com"><link rel="dns-prefetch" href="https://u.openx.net">
<script>var appCacheBuster = "v=2020-11-25-201508-8d7f546-017871";</script><script>window.Promise||document.write('<script src="/.bootscripts/polyfills/promise.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>window.fetch||document.write('<script src="/.bootscripts/polyfills/fetch.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>Object.assign||document.write('<script src="/.bootscripts/polyfills/assign.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>(typeof window.Element.prototype.closest === 'function')||document.write('<script src="/.bootscripts/polyfills/element-closest.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>(window.customElements&&window.customElements.define&&window.customElements.get&&window.customElements.whenDefined)||document.write('<script src="/.bootscripts/polyfills/webcomponents.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>(String.prototype.endsWith||String.prototype.startsWith)||document.write('<script src="/.bootscripts/polyfills/string.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>"use strict";if(typeof IntersectionObserver==="undefined"||"IntersectionObserver"in window&&"IntersectionObserverEntry"in window&&!("isIntersecting"in window.IntersectionObserverEntry.prototype)){document.write("<script src=\"/.bootscripts/polyfills/intersectionobserver.min.js?"+appCacheBuster+"\"></s"+"cript>")}</script><script>"use strict";(function(){if(typeof window.CustomEvent==="function")return false;function CustomEvent(event,params){params=params||{bubbles:false,cancelable:false,detail:undefined};var evt=document.createEvent("CustomEvent");evt.initCustomEvent(event,params.bubbles,params.cancelable,params.detail);return evt}CustomEvent.prototype=window.Event.prototype;window.CustomEvent=CustomEvent})();</script><script>"use strict";window.phxTrackedFeatures={};function addPhxTrackedNumericFeature(name,test_percent){phxTrackedFeatures[name]=Math.random()*100<test_percent}function addPhxTrackedBooleanFeature(name,value){phxTrackedFeatures[name]=value}</script><script>addPhxTrackedBooleanFeature('alt-demo-data', false);</script><script>addPhxTrackedBooleanFeature('use-mavenuid-demonetized', true);</script><script>addPhxTrackedBooleanFeature('use-sourcepoint-v2', true);</script><script>addPhxTrackedBooleanFeature('use-amp-consent', true);</script><script>addPhxTrackedBooleanFeature('use-balloon-header', true);</script><script>addPhxTrackedBooleanFeature('facebook-share-nav-enabled', true);</script><script>addPhxTrackedBooleanFeature('use-consent-management', true);</script><script>"use strict";(function(){if(window.document.location.hash&&window.document.location.hash.indexOf("phxLighthouseDebug")!==-1&&PerformanceObserver&&PerformanceObserver.supportedEntryTypes&&PerformanceObserver.supportedEntryTypes.includes("layout-shift")&&PerformanceObserver.supportedEntryTypes.includes("largest-contentful-paint")){var nodeString=function nodeString(node){var str=node.localName?node.localName:"unknown";if(node.className){str+="."+node.className}if(node.id){str+="#"+node.id}return str};var debugLog=function debugLog(timestamp,msg){console.log("[phxLighthouseDebug] "+(timestamp|0)+"ms "+msg)};new PerformanceObserver(function(list){list.getEntries().forEach(function(entry){if(entry.hadRecentInput)return;var nodeStrings=entry.sources.map(function(s){return nodeString(s.node)});debugLog(entry.startTime,"CLS "+entry.value+" from:\n  "+nodeStrings.join("\n  "))})}).observe({type:"layout-shift",buffered:true});new PerformanceObserver(function(list){var perfEntries=list.getEntries();var entry=perfEntries[perfEntries.length-1];debugLog(entry.startTime,"LCP: "+nodeString(entry.element))}).observe({entryTypes:["largest-contentful-paint"]});debugLog(Date.now()-window.performance.timing.navigationStart,"Enabled")}})();</script><script>"use strict";if(phxTrackedFeatures["experimental-lazy"]&&PerformanceObserver&&PerformanceObserver.supportedEntryTypes&&PerformanceObserver.supportedEntryTypes.includes("largest-contentful-paint")){window.criticalElementsPromise=new Promise(function(resolve,reject){var DETECTION_TIMEOUT=3000;var POST_LCP_TIME=1500;var detectionTimeout=setTimeout(function(){reject(false)},DETECTION_TIMEOUT);var waitTimeout=null;var observer=new PerformanceObserver(function(list){clearTimeout(detectionTimeout);if(waitTimeout){clearTimeout(waitTimeout)}waitTimeout=setTimeout(function(){if(phxTrackedFeatures["experimental-li-beacon-first"]&&window.liftIgniterLoadPromise){window.liftIgniterLoadPromise.then(function(){resolve(true)}).catch(function(){resolve(true)})}else{resolve(true)}},POST_LCP_TIME)});observer.observe({entryTypes:["largest-contentful-paint"]})})}else{window.criticalElementsPromise=Promise.resolve()}</script><script>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</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script><script>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</script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/PhoenixGoogleAnalytics.min.js?v=2020-11-25-201508-8d7f546-017871"></phoenix-script><script>window.phoenixTrackClickEvent = function(el) {
    window.phoenixTrackClickEvent._q = (window.phoenixTrackClickEvent._q || []).push(el);
    return true;
}
</script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/analytics.min.js?v=2020-11-25-201508-8d7f546-017871"></phoenix-script><script>'use strict';(function(){var pageLoadPromises=[];window.getTimedOutPageLoadPromise=function(timeoutMs){if(document.readyState==="complete"){return Promise.resolve(true)}else{var pageLoadPromise=new Promise(function(resolve,reject){window.addEventListener("load",function(){resolve(true)});pageLoadPromises.push(setTimeout(function(){resolve(true)},timeoutMs||0))});return pageLoadPromise}};window.addEventListener("load",function(){for(var i in pageLoadPromises){window.clearTimeout(pageLoadPromises[i])}})})();</script><script>'use strict';function _typeof(obj){if(typeof Symbol==="function"&&typeof Symbol.iterator==="symbol"){_typeof=function _typeof(obj){return typeof obj}}else{_typeof=function _typeof(obj){return obj&&typeof Symbol==="function"&&obj.constructor===Symbol&&obj!==Symbol.prototype?"symbol":typeof obj}}return _typeof(obj)}function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor)){throw new TypeError("Cannot call a class as a function")}}function _defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||false;descriptor.configurable=true;if("value"in descriptor)descriptor.writable=true;Object.defineProperty(target,descriptor.key,descriptor)}}function _createClass(Constructor,protoProps,staticProps){if(protoProps)_defineProperties(Constructor.prototype,protoProps);if(staticProps)_defineProperties(Constructor,staticProps);return Constructor}function _possibleConstructorReturn(self,call){if(call&&(_typeof(call)==="object"||typeof call==="function")){return call}return _assertThisInitialized(self)}function _assertThisInitialized(self){if(self===void 0){throw new ReferenceError("this hasn't been initialised - super() hasn't been called")}return self}function _get(target,property,receiver){if(typeof Reflect!=="undefined"&&Reflect.get){_get=Reflect.get}else{_get=function _get(target,property,receiver){var base=_superPropBase(target,property);if(!base)return;var desc=Object.getOwnPropertyDescriptor(base,property);if(desc.get){return desc.get.call(receiver)}return desc.value}}return _get(target,property,receiver||target)}function _superPropBase(object,property){while(!Object.prototype.hasOwnProperty.call(object,property)){object=_getPrototypeOf(object);if(object===null)break}return object}function _getPrototypeOf(o){_getPrototypeOf=Object.setPrototypeOf?Object.getPrototypeOf:function _getPrototypeOf(o){return o.__proto__||Object.getPrototypeOf(o)};return _getPrototypeOf(o)}function _inherits(subClass,superClass){if(typeof superClass!=="function"&&superClass!==null){throw new TypeError("Super expression must either be null or a function")}subClass.prototype=Object.create(superClass&&superClass.prototype,{constructor:{value:subClass,writable:true,configurable:true}});if(superClass)_setPrototypeOf(subClass,superClass)}function _setPrototypeOf(o,p){_setPrototypeOf=Object.setPrototypeOf||function _setPrototypeOf(o,p){o.__proto__=p;return o};return _setPrototypeOf(o,p)}var DELAY_TIMEOUT=30000;var POST_LOAD_DELAY=100;var pageTag="phoenix-page";window.customElements.whenDefined(pageTag).then(function(){return window.customElements.get(pageTag)}).then(function(pageClass){var PhoenixScript=function(_pageClass$PhoenixEle){_inherits(PhoenixScript,_pageClass$PhoenixEle);function PhoenixScript(){_classCallCheck(this,PhoenixScript);return _possibleConstructorReturn(this,_getPrototypeOf(PhoenixScript).apply(this,arguments))}_createClass(PhoenixScript,[{key:"connectedCallback",value:function connectedCallback(){_get(_getPrototypeOf(PhoenixScript.prototype),"connectedCallback",this).call(this);this.delayLoad=this.hasAttribute("delay-load");this.afterCriticalElements=this.hasAttribute("load-after-critical-elements");this.templateId=this.getAttribute("script-id");this.scriptSrc=this.getAttribute("src");if(!this.templateId&&!this.scriptSrc){throw new Error("script-id or src is required")}if(this.templateId&&this.scriptSrc){throw new Error("script-id and src are mutually exclusive")}this._handleWaitForPromises()}},{key:"_whenPageLoaded",value:function _whenPageLoaded(timeoutMs){var _this=this;if(document.readyState==="complete"){return Promise.resolve()}else{if(!this.delayLoadTimeouts){this.delayLoadTimeouts=[]}window.addEventListener("load",function(){for(var i in _this.delayLoadTimeouts){window.clearTimeout(_this.delayLoadTimeouts[i])}});return new Promise(function(resolve,reject){window.addEventListener("load",function(){setTimeout(resolve,POST_LOAD_DELAY)});_this.delayLoadTimeouts.push(setTimeout(resolve,timeoutMs||0))})}}},{key:"_handleWaitForPromises",value:function _handleWaitForPromises(){var _this2=this;var promises=[this.canRender()];if(this.delayLoad){promises.push(this._whenPageLoaded(DELAY_TIMEOUT))}if(this.afterCriticalElements){promises.push(window.criticalElementsPromise)}Promise.all(promises).then(function(results){if(results[0]){_this2._inject()}})}},{key:"_inject",value:function _inject(){var script=document.createElement("script");if(this.scriptSrc){script.src=this.scriptSrc}else if(this.templateId){var template=document.getElementById(this.templateId);if(!template){throw new Error("template not found for "+this.templateId)}script.innerHTML=template.innerHTML;template.parentElement.removeChild(template)}this.appendChild(script)}}]);return PhoenixScript}(pageClass.PhoenixElement);window.customElements.define("phoenix-script",PhoenixScript)});</script><script id="typekit-loader">(function(typekitId) {"use strict";var link=document.createElement("link");link.rel="stylesheet";link.href="https://use.typekit.net/"+typekitId+".css";window.fontLoadedPromise=new Promise(function(resolve,reject){link.onload=link.onerror=resolve});var thisScript=document.getElementById("typekit-loader");thisScript.insertAdjacentElement("afterend",link);})('vuu6vur');</script><link rel="stylesheet" href="/site/styles/main.min.css?config=published&amp;cv=aa3f4d80d1d448ee9129fdb5abc621e1&amp;v=2020-11-25-201508-8d7f546-017871"><script>(function () {
    var givenQs = '&' + window.location.search.substr(1) + '&';
    var newQs = givenQs.replace(/&(bt_email|vero_id)=[^&]+&/, '&REDACTED=REDACTED&');
    if (newQs !== givenQs) {
        console.warn('We have redacted a personal information argument in the query string');
        var newUrl = window.location.pathname + '?' + newQs.substr(1, newQs.length - 2);
        window.history.replaceState({}, '', newUrl);
    }
})();
</script><script>window.TempestIdentityPromise = Promise.resolve();</script><script>var phxConfigQueue = window.phxConfigQueue || [];
</script><script async src="/.bootscripts/config.min.js?v=2020-11-25-201508-8d7f546-017871"></script><script>phxConfigQueue.push(function () {
    this.features.init({"alt-demo-data":false,"use-mavenuid-demonetized":true,"use-sourcepoint-v2":true,"use-amp-consent":true,"use-balloon-header":true,"facebook-share-nav-enabled":true,"use-consent-management":true});
    this.membership.init({"exclusiveContent":{"loginCta":"","enabled":false,"subscribeUrl":""},"premiumExperience":{"joinTout":"Join","additionalMenuLinks":[],"enabled":false,"subscribePageLogin":false}});
});</script><script>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</script><script>(function(w,apiKey){"use strict";var ls=w.localStorage;var realtimeData=ls?ls.getItem("ccRealtimeData"):null;var profile;try{if(realtimeData){profile=JSON.parse(realtimeData)}}catch(e){}if(profile){var aaq=w.phxAdAuctionQueue||(w.phxAdAuctionQueue=[]);aaq.push(function(){var _this=this;var _profile=profile,demographics=_profile.demographics,audiences=_profile.audiences;if(demographics){demographics.forEach(function(d){if(d.confidence){_this.setKeyValue("carbon_"+d.id,d.confidence)}})}if(audiences&&audiences.length){this.setKeyValue("cs",audiences.map(function(am){return am.id}))}})}})(window,'268a88b6647a');</script><script>"use strict";var pbjs=pbjs||{};pbjs.que=pbjs.que||[];</script><phoenix-script delay-load load-after-critical-elements src="/runtime/alpha.js?v=2020-11-25-201508-8d7f546-017871"></phoenix-script><script>var phxAdAuctionQueue = window.phxAdAuctionQueue || (window.phxAdAuctionQueue = []);
</script><phoenix-script delay-load load-after-critical-elements src="/runtime/beta.js?v=2020-11-25-201508-8d7f546-017871"></phoenix-script><script>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</script><script>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</script><script>var phxAdvertisingQueue = window.phxAdvertisingQueue || [];
var phxAdServerQueue = window.phxAdServerQueue || [];
</script><phoenix-script delay-load load-after-critical-elements src="/runtime/gamma.js?v=2020-11-25-201508-8d7f546-017871"></phoenix-script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];criticalElementsPromise.then(function() {  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];  s.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";  el.parentNode.insertBefore(s, el);  var t = document.createElement("script"), el2 = document.getElementsByTagName("script")[0];  t.src = "/runtime/delta.js?v=2020-11-25-201508-8d7f546-017871";  el2.parentNode.insertBefore(t, el2);});</script><script>if (window.phxPageTarget) {
    phxAdvertisingQueue.push(function () {
        this.beginPage(window.phxPageTarget.config);
    });
}</script><script>(function() {
    window._comscore = window._comscore || [];
    var comscoreTag = {
        c1: '2',
        c2: '27019031',
    };
    var campaignId = '';
    var siteUrl = '';
    if (campaignId || siteUrl) {
        comscoreTag.c3 = campaignId;
        comscoreTag.c4 = siteUrl ? encodeURIComponent(siteUrl) : '';
    }
    window._comscore.push(comscoreTag);
})();</script><script>(function() {
    var _load = function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.src = "https://sb.scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    };
    var gdpr = window.GdprStatus;
    Promise.all([gdpr.isApplicable(), window.criticalElementsPromise]).then(function(values) {
        var isApplicable = values[0];
        if (isApplicable) {
            //- This causes the Comscore script to delay until consent state
            //- is known; the rest of the code above is benign in the event that
            //- consent has not been given.
            gdpr.waitForConsentValue().then(function () {
                gdpr.isConsentGivenForVendorPurposes(GdprStatus.VENDOR_IDS.comscore, GdprStatus.PURPOSE_IDS.measurement)
                .then(function(value) {
                    if (value) {
                        _load();
                    }
                });
            });
        } else {
            _load();
        }
    });
})();</script><base href="/"><meta charset="utf-8"><meta name="referrer" content="unsafe-url"><meta http-equiv="cleartype" content="on"><meta name="HandheldFriendly" content="True"><meta name="MobileOptimized" content="320"><meta name="apple-mobile-web-app-capable" content="no"><meta name="apple-mobile-web-app-status-bar-style" content="black"><link rel="apple-touch-icon" href="/site/images/apple-touch-icon.png?v=2020-11-25-201508-8d7f546-017871"><link rel="apple-touch-icon" sizes="57x57" href="/site/images/apple-touch-icon-57x57-precomposed.png?v=2020-11-25-201508-8d7f546-017871"><link rel="apple-touch-icon" sizes="72x72" href="/site/images/apple-touch-icon-72x72-precomposed.png?v=2020-11-25-201508-8d7f546-017871"><link rel="apple-touch-icon" sizes="114x114" href="/site/images/apple-touch-icon-114x114-precomposed.png?v=2020-11-25-201508-8d7f546-017871"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><meta name="google-site-verification" content="6gQPXT5Ei8wv6M1d60qvUfYqt3v_0HWDa-kCDj9-NKA"><meta name="generator" content="Tempest - maven.io"><link rel="shortcut icon" href="/favicon.ico"><link rel="schema.dcterms" href="http://purl.org/dc/terms/"><meta name="pinterest" content="nohover"><link rel="alternate" type="application/rss+xml" title="Opposing Views - Main - RSS feed" href="https://www.opposingviews.com/.rss/full/"><link rel="amphtml" href="https://www.opposingviews.com/.amp/society/marilyn-monroe-statue-sparks-controversy-with-locals-for-allegedly-objectifying-women"></head><body class="mm-alt-demo-data-enabled mm-use-mavenuid-demonetized-enabled mm-use-sourcepoint-v2-enabled mm-use-amp-consent-enabled mm-use-balloon-header-enabled mm-facebook-share-nav-enabled-enabled mm-use-consent-management-enabled" phx-page-manager><phoenix-page><phoenix-style href="/site/styles/print.min.css?v=2020-11-25-201508-8d7f546-017871" media="print" delay-load></phoenix-style><div id="lyra-wrapper"><phoenix-overlay class="m-off-canvas" overlay-name="offcanvas" role="navigation"><phoenix-notifier event-name="phoenix:overlay" events="click mousewheel scroll touchmove DOMMouseScroll"><div class="m-off-canvas--overlay"></div></phoenix-notifier><div class="m-off-canvas--menu"><phoenix-notifier event-name="phoenix:overlay"><button class="m-off-canvas--close m-off-canvas--toggle m-icon-button" aria-label="Close Menu" type="button"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_close"><phoenix-icon-fallback class="m-svg" icon="ico_close"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-11-25-201508-8d7f546-017871#ico_close"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></button></phoenix-notifier><div class="m-vertical-nav m-off-canvas--scroller-no-footer"><div class="m-off-canvas--header"><form class="m-off-canvas--search" role="form" action="/search" method="GET"><input class="m-off-canvas--search-input" aria-label="Search" placeholder="Search" name="query"><button class="m-off-canvas--search-button m-icon-button" aria-label="Submit Search" type="submit"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_search"><phoenix-icon-fallback class="m-svg" icon="ico_search"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-11-25-201508-8d7f546-017871#ico_search"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></button></form></div><div class="m-off-canvas--scroll-wrapper"><nav role="navigation"><phoenix-accordion class="m-accordion is-inverted" id="offcanvas-accordion"><ul><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-0" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/politics" title="Politics">Politics</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-1" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/world" title="World">World</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-2" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/health" title="Health">Health</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-3" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/religion" title="Religion">Religion</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-4" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/society" title="Society">Society</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-5" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/social" title="Social">Social</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-6" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/series" title="Series">Series</a></div></phoenix-accordion-item></li></ul></phoenix-accordion><ul class="m-off-canvas--nav-secondary m-vertical-nav--menu m-vertical-nav-secondary" phx-track-id="Nav List"><li phx-track-id="Item"><a href="http://www.rndr.com/advertise" target="_blank" rel="noopener" title="Advertise" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Advertise</em></a></li><li phx-track-id="Item"><a href="http://www.rndr.com/contact" target="_blank" rel="noopener" title="Contact" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Contact</em></a></li><li phx-track-id="Item"><a href="http://www.rndr.com/press" target="_blank" rel="noopener" title="Press" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Press</em></a></li><li phx-track-id="Item"><a href="http://www.rndr.com/careers" target="_blank" rel="noopener" title="Careers" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Careers</em></a></li><li phx-track-id="Item"><a href="/about" title="About" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>About</em></a></li><li phx-track-id="Item"><a href="/terms" title="Terms" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Terms</em></a></li><li phx-track-id="Item"><a href="/privacy" title="Privacy" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Privacy</em></a></li><li phx-track-id="Item"><a href="/dmca" title="DMCA Policy" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>DMCA Policy</em></a></li><li phx-track-id="Item"><a href="/write-for-us" title="Write For Us" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Write For Us</em></a></li><li phx-track-id="Item"><a href="https://www.saymedia.com/privacy" target="_blank" rel="noopener" title="Platform Privacy" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Platform Privacy</em></a></li><li phx-track-id="Item"><a href="javascript:window.phxConsentManagement.displayUi()" title="Privacy Settings" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Privacy Settings</em></a></li></ul></nav><ul class="m-off-canvas--social-links"><li><a class="m-icon-button m-off-canvas--social-link" aria-label="facebook" href="https://www.facebook.com/opposingviews" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-11-25-201508-8d7f546-017871#ico_facebook"></use></svg></phoenix-icon-fallback></a></li></ul></div></div></div></phoenix-overlay><div class="m-page-wrapper"><div><phoenix-balloon-header class="m-balloon-header" block-premium="" block-on-demonetized="" block-on-gdpr-purpose-consent="storage"><div class="m-header-ad not-size-b not-size-c not-size-d m-header-ad--balloon" data-class-rules="[]" data-ad-group="header-0"><div class="m-header-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-f0b9181310e849f2abc2b453a72e2858"></div></div></div></phoenix-balloon-header><phoenix-balloon-header class="m-balloon-header" block-premium="" block-on-demonetized="" block-on-gdpr-purpose-consent="storage"><div class="m-header-ad not-size-a not-size-c not-size-d m-header-ad--balloon" data-class-rules="[]" data-ad-group="header-0"><div class="m-header-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-3806ae4ebb27488e87559c08ceeeece7"></div></div></div></phoenix-balloon-header><phoenix-balloon-header class="m-balloon-header" block-premium="" block-on-demonetized="" block-on-gdpr-purpose-consent="storage"><div class="m-header-ad not-size-a not-size-b m-header-ad--balloon" data-class-rules="[]" data-ad-group="header-0"><div class="m-header-ad--slot is-placeholder not-size-a not-size-b"><div id="ad-681e7a6a7b9d4ccd82b2e4ab6498fb91"></div><span class="bt-uid-tg" uid="5ae8a99794-168" style="display: none !important"></span></div></div></phoenix-balloon-header></div><div class="m-ad-outofpage" id="ad-2dd01147e9964a00befab3736cc2480a"></div><phoenix-sticky-nav class="m-site-nav mm-header--facebook-share-nav l-sticky-navbar mm-site-nav--sticky-nav" persistent><span class="not-size-b not-size-c not-size-d m-navbar--share-button m-button"><a class="m-social--button" aria-label="facebook" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.opposingviews.com%2Fsociety%2Fmarilyn-monroe-statue-sparks-controversy-with-locals-for-allegedly-objectifying-women', 'socialSharefacebook', 'width=500,height=500', 'noopener');" phx-track-id="Sticky Facebook Share Button" phoenix-adobe-tracker="{&quot;linkName&quot;:&quot;Social Share&quot;,&quot;trackId&quot;:&quot;Facebook&quot;,&quot;trackVars&quot;:&quot;eVar13,eVar63,events&quot;}"><phoenix-icon-fallback class="m-svg" icon="ico_facebook_square"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-11-25-201508-8d7f546-017871#ico_facebook_square"></use></svg></phoenix-icon-fallback>Share on Facebook</a></span><phoenix-notifier class="m-site-nav--icon-button m-site-nav--menu not-size-a" event-name="phoenix:overlay" event-value="offcanvas"><button class="m-off-canvas--toggle m-icon-button" aria-label="Menu" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="offcanvas"><phoenix-icon-fallback class="m-svg m-icon-button--icon m-site-nav--menu-icon" icon="ico_new_hamburger"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-11-25-201508-8d7f546-017871#ico_new_hamburger"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><div class="m-site-nav--menu-items"><a class="m-site-nav--logo" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="logo" href="/"><img src="https://www.opposingviews.com/.image/cs_srgb%2Cq_auto:good/MTUzODY1Mzc0MjYwMDEyNzQ3/navbar.png" alt="Logo" style="max-height:122px;"></a><div class="m-site-nav--links-container"><ul class="m-site-nav--links not-size-a"><li class="m-site-nav--link " phx-track-id="section"><a href="/politics" target="" onclick="return phoenixTrackClickEvent(this, event);">Politics</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/world" target="" onclick="return phoenixTrackClickEvent(this, event);">World</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/health" target="" onclick="return phoenixTrackClickEvent(this, event);">Health</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/religion" target="" onclick="return phoenixTrackClickEvent(this, event);">Religion</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/society" target="" onclick="return phoenixTrackClickEvent(this, event);">Society</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/social" target="" onclick="return phoenixTrackClickEvent(this, event);">Social</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/series" target="" onclick="return phoenixTrackClickEvent(this, event);">Series</a></li></ul></div></div><div class="m-site-nav--search-group not-size-a"><div class="m-header--search m-site-nav--search m-site-nav--icon-button"><a class="m-icon-button" aria-label="Search" href="/search" title="Search" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="search"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_search"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-11-25-201508-8d7f546-017871#ico_search"></use></svg></phoenix-icon-fallback></a></div><div class="m-site-nav--maven-key m-site-nav--icon-button"><a class="m-icon-button" aria-label="Maven" rel="noopener" href="https://maven.io/" title="Maven" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Maven Key"><phoenix-icon-fallback class="m-svg m-icon-button--icon m-site-nav--maven-icon" icon="ico_maven_key"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-11-25-201508-8d7f546-017871#ico_maven_key"></use></svg></phoenix-icon-fallback></a></div></div></phoenix-sticky-nav><header class="m-header mm-header--standard mm-header--left mm-header--content-detail" phx-track-id="header"><section class="m-header--container"><ul class="m-header--social-nav"><li class="m-header--link m-header--social-facebook" phx-track-id="social"><a aria-label="facebook" href="https://www.facebook.com/opposingviews" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="facebook-follow"><phoenix-icon-fallback class="m-svg" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-11-25-201508-8d7f546-017871#ico_facebook"></use></svg></phoenix-icon-fallback></a></li></ul><ul class="m-header--tertiary-nav"><li class="m-header--tertiary-link m-header--link"><a href="https://itunes.apple.com/us/app/opposing-views/id1254257247?ls=1&amp;mt=8" rel="" phx-track-id="tertiary" onclick="return phoenixTrackClickEvent(this, event);">App Store</a></li><li class="m-header--tertiary-link m-header--link"><a href="https://channelstore.roku.com/details/170657/opposing-views" rel="" phx-track-id="tertiary" onclick="return phoenixTrackClickEvent(this, event);">Roku</a></li><li class="m-header--tertiary-link m-header--link"><a href="https://play.google.com/store/apps/details?id=com.rndr.opposingviews" rel="" phx-track-id="tertiary" onclick="return phoenixTrackClickEvent(this, event);">Google Play</a></li></ul><div class="m-header--main"><a class="m-header--logo" href="/" aria-label="Opposing Views" phx-track-id="logo" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-picture class="m-background mm-background--site-logo not-size-a"><picture class="m-header--logo-picture-block is-waiting-to-load" aria-hidden="true"><source type="image/webp" data-srcset="https://www.opposingviews.com/.image/c_fit%2Ccs_srgb%2Cq_auto:good%2Cw_345/MTUzODY1MDc0MTQ5MTcyOTkw/small.webp 345w, https://www.opposingviews.com/.image/c_fit%2Ccs_srgb%2Cq_auto:good%2Cw_458/MTUzODY1MDc0MTQ5MTcyOTkw/small.webp 458w, https://www.opposingviews.com/.image/c_fit%2Ccs_srgb%2Cq_auto:good%2Cw_690/MTUzODY1MDc0MTQ5MTcyOTkw/small.webp 690w, https://www.opposingviews.com/.image/c_fit%2Ccs_srgb%2Cq_auto:good%2Cw_916/MTUzODY1MDc0MTQ5MTcyOTkw/small.webp 916w"><source data-srcset="https://www.opposingviews.com/.image/c_fit%2Ccs_srgb%2Cq_auto:good%2Cw_345/MTUzODY1MDc0MTQ5MTcyOTkw/small.png 345w, https://www.opposingviews.com/.image/c_fit%2Ccs_srgb%2Cq_auto:good%2Cw_458/MTUzODY1MDc0MTQ5MTcyOTkw/small.png 458w, https://www.opposingviews.com/.image/c_fit%2Ccs_srgb%2Cq_auto:good%2Cw_690/MTUzODY1MDc0MTQ5MTcyOTkw/small.png 690w, https://www.opposingviews.com/.image/c_fit%2Ccs_srgb%2Cq_auto:good%2Cw_916/MTUzODY1MDc0MTQ5MTcyOTkw/small.png 916w"><img class="m-background--image" decoding="async" nopin="true" src="https://www.opposingviews.com/.image/c_fit%2Ccs_srgb%2Cq_auto:good%2Cw_458/MTUzODY1MDc0MTQ5MTcyOTkw/small.png" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></picture></phoenix-picture></a><phoenix-import class="m-header--coverlines-container" src="/.api/coverlines" phx-track-id="coverline"></phoenix-import></div></section><div class="m-site-nav m-header--navbar mm-site-nav--protected mm-site-nav--condensed mm-site-nav--header-alignment-left"><phoenix-notifier class="m-site-nav--icon-button m-site-nav--menu" event-name="phoenix:overlay" event-value="offcanvas"><button class="m-off-canvas--toggle m-icon-button" aria-label="Menu" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="offcanvas"><phoenix-icon-fallback class="m-svg m-icon-button--icon m-site-nav--menu-icon" icon="ico_new_hamburger"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-11-25-201508-8d7f546-017871#ico_new_hamburger"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><div class="m-site-nav--menu-items"><a class="m-site-nav--logo" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="logo" href="/"><img src="https://www.opposingviews.com/.image/cs_srgb%2Cq_auto:good/MTUzODY1Mzc0MjYwMDEyNzQ3/navbar.png" alt="Logo" style="max-height:122px;"></a><div class="m-site-nav--links-container"><ul class="m-site-nav--links"><li class="m-site-nav--link " phx-track-id="section"><a href="/politics" target="" onclick="return phoenixTrackClickEvent(this, event);">Politics</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/world" target="" onclick="return phoenixTrackClickEvent(this, event);">World</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/health" target="" onclick="return phoenixTrackClickEvent(this, event);">Health</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/religion" target="" onclick="return phoenixTrackClickEvent(this, event);">Religion</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/society" target="" onclick="return phoenixTrackClickEvent(this, event);">Society</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/social" target="" onclick="return phoenixTrackClickEvent(this, event);">Social</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/series" target="" onclick="return phoenixTrackClickEvent(this, event);">Series</a></li></ul></div></div><div class="m-site-nav--search-group"><div class="m-header--search m-site-nav--search m-site-nav--icon-button"><a class="m-icon-button" aria-label="Search" href="/search" title="Search" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="search"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_search"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-11-25-201508-8d7f546-017871#ico_search"></use></svg></phoenix-icon-fallback></a></div><div class="m-site-nav--maven-key m-site-nav--icon-button"><a class="m-icon-button" aria-label="Maven" rel="noopener" href="https://maven.io/" title="Maven" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Maven Key"><phoenix-icon-fallback class="m-svg m-icon-button--icon m-site-nav--maven-icon" icon="ico_maven_key"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-11-25-201508-8d7f546-017871#ico_maven_key"></use></svg></phoenix-icon-fallback></a></div></div></div></header><section class="m-page-container trackable click"></section><div class="m-advertisement--skin-container"></div><div class="m-page m-detail mm-detail mm-standard" ng-class="pageClasses"><script type="application/json" id="pageItemData">{"id":"ci02754ffda00026f9","isDetailPage":true,"objectType":"ContentArticle","originalPublicationTimestamp":"2020-11-28T12:50:18Z","path":"/society/marilyn-monroe-statue-sparks-controversy-with-locals-for-allegedly-objectifying-women","publicationTimestamp":"2020-11-28T12:50:18Z","title":"Marilyn Monroe Statue Sparks Controversy With Locals For Allegedly 'Objectifying Women'","viewProperties":{"viewMeta":{"showLimitedSiteFooter":false,"disableSiteHeader":false,"disableSiteFooter":false,"suppressDisplayAds":false},"analyticsModel":{"title":"Marilyn Monroe Statue Sparks Controversy With Locals For Allegedly 'Objectifying Women'","sanitizedTitle":"Marilyn Monroe Statue Sparks Controversy With Locals For Allegedly Objectifying Women","pageType":"Article Page","mavenPageType":"article","sectionPath":"Society","parentSectionName":"Society","authorName":"Opposing Views Staff","author":"tm-ci0222b808b00126cb","videoAuthorName":"","videoTitle":"","publicationQuarter":"2020Q4","trackedRichTermNames":"","originalPublishDate":"2020-11-28"}},"commentsEnabled":true,"disqusId":"c4f82fb7-3175-11eb-8535-065b5f238971","isCanvas":true,"primaryImage":{"createdPrincipalId":"up0241481c60002557","height":793,"cloudinaryVersionId":1606567190,"id":"ci02755019a00026f9","objectType":"ContentPhoto","isReadonlyContent":false,"primaryPhotoId":"ci02755019a00026f9","width":1701,"hasFaces":false,"publicId":"MTc3MTM1ODI4NjU1NTQ4MTUz","format":"jpg","createdTimestamp":"2020-11-28T12:39:54Z","primaryContentSiteId":"cs0222885e000026fe","title":"marilyn","bytes":101952,"primarySiteId":"cs0222885e000026fe"},"primaryImageId":"ci02755019a00026f9","primarySectionIds":["ci02229ee0f01c26fe"],"promoTitle":"Marilyn Monroe Statue Sparks Controversy With Locals For Allegedly 'Objectifying Women'","sectionIds":[["ci02229ea0f00726cb","ci02229ea1000026cb"],["ci02229ea0f00626cb"],["ci02229ee0f01c26fe"]],"slug":"marilyn-monroe-statue-sparks-controversy-with-locals-for-allegedly-objectifying-women","teaser":"Many locals have expressed the same sentiments...","hasGallery":false,"associatedRichTerms":[{"id":"ci0275502bc00026f9","objectType":"ContentRichTerm","originalPublicationTimestamp":"2020-11-28T12:44:42Z","path":"/tag/marilyn-monroe-statue","publicationTimestamp":"2020-11-28T12:44:42Z","title":"Marilyn Monroe Statue","commentsEnabled":true,"disqusId":"7dbf05d5-3177-11eb-999a-02ac826670e7","promoTitle":"Marilyn Monroe Statue","slug":"marilyn-monroe-statue"},{"id":"ci0275502e200026f9","objectType":"ContentRichTerm","originalPublicationTimestamp":"2020-11-28T12:45:20Z","path":"/tag/degrading-women","publicationTimestamp":"2020-11-28T12:45:20Z","title":"Degrading Women","commentsEnabled":true,"disqusId":"937d9ab7-3177-11eb-b345-06b6abd89ae9","promoTitle":"Degrading Women","slug":"degrading-women"},{"id":"ci02229ea0f00726cb","objectType":"ContentRichTerm","originalPublicationTimestamp":"2018-02-28T22:30:39Z","path":"/post-type","publicationTimestamp":"2018-02-28T22:30:39Z","title":"post-type","commentsEnabled":true,"disqusId":"00e949df-1cd7-11e8-9e54-02a0eab64a7c","slug":"post-type"},{"id":"ci02229eea001426fe","objectType":"ContentRichTerm","originalPublicationTimestamp":"2018-02-28T22:50:08Z","path":"/tag/62740","publicationTimestamp":"2018-02-28T22:50:08Z","title":"Marilyn Monroe","commentsEnabled":true,"disqusId":"b8e4c3fe-1cd9-11e8-9e56-02a0eab64a7c","slug":"62740"},{"id":"ci02229ea0f00626cb","objectType":"ContentRichTerm","originalPublicationTimestamp":"2018-02-28T22:30:39Z","path":"/category","publicationTimestamp":"2018-02-28T22:30:39Z","title":"category","commentsEnabled":true,"disqusId":"00e949de-1cd7-11e8-9e54-02a0eab64a7c","slug":"category"},{"id":"ci02229ee0f01c26fe","objectType":"ContentRichTerm","originalPublicationTimestamp":"2018-02-28T22:47:43Z","path":"/society","publicationTimestamp":"2018-02-28T22:47:43Z","title":"Society","commentsEnabled":true,"disqusId":"6352ecfb-1cd9-11e8-9e56-02a0eab64a7c","slug":"society"},{"id":"ci0275502c600026f9","objectType":"ContentRichTerm","originalPublicationTimestamp":"2020-11-28T12:44:52Z","path":"/tag/palm-springs-art-museum","publicationTimestamp":"2020-11-28T12:44:52Z","title":"Palm Springs Art Museum","commentsEnabled":true,"disqusId":"837b0edf-3177-11eb-b125-06520b63fd75","promoTitle":"Palm Springs Art Museum","slug":"palm-springs-art-museum"},{"id":"ci02229ea1000026cb","objectType":"ContentRichTerm","originalPublicationTimestamp":"2018-02-28T22:30:40Z","path":"/post-type/post-type-piece","publicationTimestamp":"2018-02-28T22:30:40Z","title":"Post Type piece","commentsEnabled":true,"disqusId":"00e949e1-1cd7-11e8-9e54-02a0eab64a7c","slug":"post-type-piece"}]}</script><section class="m-sub-navigation m-component-stack mm-component-stack--is-stacked"><div class="m-sub-navigation--container"><phoenix-breadcrumbs class="m-sub-navigation--items m-breadcrumbs" id="subnav"><phoenix-notifier event-name="phoenix:breadcrumbs:toggle" event-value="subnav" events="click"><button class="m-breadcrumbs--expand-button m-icon-button mm-icon-button--small-icon is-hidden" aria-label="{{isCollapsed ? 'Expand Breadcrumbs' : 'Collapse Breadcrumbs'}}"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_angle_double_right"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-11-25-201508-8d7f546-017871#ico_angle_double_right"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><phoenix-breadcrumbs-container class="m-breadcrumbs--container"><ul class="m-breadcrumbs--items" itemscope itemtype="https://schema.org/BreadcrumbList"><li class="m-breadcrumbs--item" phoenix-breadcrumbs-item itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="m-breadcrumbs--link m-sub-navigation--link" onclick="return phoenixTrackClickEvent(this, event);" href="/" itemid="https://www.opposingviews.com/" itemprop="item" content="https://www.opposingviews.com/" itemscope itemtype="https://schema.org/WebPage"><span itemprop="name">Home</span></a><meta itemprop="position" content="1"><phoenix-icon-fallback class="m-svg m-breadcrumbs--divider" icon="ico_angle_right" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-11-25-201508-8d7f546-017871#ico_angle_right"></use></svg></phoenix-icon-fallback></li><li class="m-breadcrumbs--item" phoenix-breadcrumbs-item itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="m-breadcrumbs--link m-sub-navigation--link" onclick="return phoenixTrackClickEvent(this, event);" href="/society" itemid="https://www.opposingviews.com/society" itemprop="item" content="https://www.opposingviews.com/society" itemscope itemtype="https://schema.org/WebPage" title="Society"><span itemprop="name">Society</span></a><meta itemprop="position" content="2"><phoenix-icon-fallback class="m-svg m-breadcrumbs--divider" icon="ico_angle_right" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-11-25-201508-8d7f546-017871#ico_angle_right"></use></svg></phoenix-icon-fallback></li></ul></phoenix-breadcrumbs-container></phoenix-breadcrumbs></div></section><section class="m-component-detail"><article class="m-story mm-standard"><div itemscope itemtype="http://schema.org/Article"><meta itemprop="inLanguage" content="en"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.opposingviews.com/.image/t_share/MTc3MTM1ODI4NjU1NTQ4MTUz/marilyn.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="559"></div><meta itemprop="description"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Render"><meta itemprop="url" content="https://www.opposingviews.com"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.opposingviews.com/.image/c_fit%2Ccs_srgb%2Ch_60%2Cq_auto:good%2Cw_600/MTUzOTk1NjQ2NTIzNjc5ODI2/rendermedia1.png"><meta itemprop="width" content="300"><meta itemprop="height" content="60"></div></div><meta itemprop="dateModified" content="2020-11-28T07:50:18-05:00"><meta itemprop="datePublished" content="2020-11-28T07:50:18-05:00"><link itemprop="mainEntityOfPage" href="https://www.opposingviews.com/society/marilyn-monroe-statue-sparks-controversy-with-locals-for-allegedly-objectifying-women"><div class="m-detail--contents l-content-well"><section class="l-grid lm-grid--detail lm-grid--with-right-rail" itemprop="articleBody"><div class="l-grid--content-body"><header class="m-detail-header mm-detail-header--in-content-well"><div class="m-detail-header--container"><div class="m-detail-header--content"><h1 class="m-detail-header--title" itemprop="headline">Marilyn Monroe Statue Sparks Controversy With Locals For Allegedly 'Objectifying Women'</h1><div class="m-detail-header--meta"><dl><dt>Author:</dt><dd class="m-detail-header--meta-item" itemprop="author"><a class="m-detail-header--meta-author" href="/author/opposing-views-staff" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Author Name" rel="author">Opposing Views Staff</a></dd><dt>Publish date:</dt><dd class="m-detail-header--date m-detail-header--publication-date m-detail-header--meta-item"><phoenix-timeago locale="en-us"><time datetime="2020-11-28T07:50:18-05:00" title="2020-11-28T12:50:18Z">Nov 28, 2020</time></phoenix-timeago></dd></dl></div></div></div></header><section class="m-social mm-social--below-header"><ul><li class="m-social--facebook"><a class="m-icon-button m-social--button" aria-label="facebook" rel="noopener" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.opposingviews.com%2Fsociety%2Fmarilyn-monroe-statue-sparks-controversy-with-locals-for-allegedly-objectifying-women', 'socialSharefacebook', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link facebook" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Facebook","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-11-25-201508-8d7f546-017871#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--twitter"><a class="m-icon-button m-social--button" aria-label="twitter" rel="noopener" onclick="window.open('https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.opposingviews.com%2Fsociety%2Fmarilyn-monroe-statue-sparks-controversy-with-locals-for-allegedly-objectifying-women&amp;text=Marilyn%20Monroe%20Statue%20Sparks%20Controversy%20With%20Locals%20For%20Allegedly%20%27Objectifying%20Women%27', 'socialSharetwitter', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link twitter" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Twitter","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-11-25-201508-8d7f546-017871#ico_twitter"></use></svg></phoenix-icon-fallback></a></li></ul></section><div class="m-detail--sponsor"></div><div class="m-detail--body"><!-- tml-version="2" --><div class="m-detail--body-item m-detail--body-item-inline"><figure class="l-inline tml-image m-detail--tml-image--inline" itemscope itemtype="http://schema.org/ImageObject"><phoenix-picture><a><picture class="is-waiting-to-load"><source type="image/webp" sizes="(min-width: 1240px) 700px, (min-width: 675px) 620px, calc(100vw - 40px)" data-srcset="https://www.opposingviews.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_380/MTc3MTM1ODI4NjU1NTQ4MTUz/marilyn.webp 380w, https://www.opposingviews.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_620/MTc3MTM1ODI4NjU1NTQ4MTUz/marilyn.webp 620w, https://www.opposingviews.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_1240/MTc3MTM1ODI4NjU1NTQ4MTUz/marilyn.webp 1240w, https://www.opposingviews.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_700/MTc3MTM1ODI4NjU1NTQ4MTUz/marilyn.webp 700w, https://www.opposingviews.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_1400/MTc3MTM1ODI4NjU1NTQ4MTUz/marilyn.webp 1400w"><source sizes="(min-width: 1240px) 700px, (min-width: 675px) 620px, calc(100vw - 40px)" data-srcset="https://www.opposingviews.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_380/MTc3MTM1ODI4NjU1NTQ4MTUz/marilyn.jpg 380w, https://www.opposingviews.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_620/MTc3MTM1ODI4NjU1NTQ4MTUz/marilyn.jpg 620w, https://www.opposingviews.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1240/MTc3MTM1ODI4NjU1NTQ4MTUz/marilyn.jpg 1240w, https://www.opposingviews.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_700/MTc3MTM1ODI4NjU1NTQ4MTUz/marilyn.jpg 700w, https://www.opposingviews.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1400/MTc3MTM1ODI4NjU1NTQ4MTUz/marilyn.jpg 1400w"><img class="m-detail--tml-image m-image" alt="Photo Credit: Memory Lane Trips with Steve" decoding="async" src="https://www.opposingviews.com/.image/t_share/MTc3MTM1ODI4NjU1NTQ4MTUz/marilyn.jpg" data-src="https://www.opposingviews.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_700/MTc3MTM1ODI4NjU1NTQ4MTUz/marilyn.jpg" height="793" width="1701" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="contentUrl url"></picture></a><div class="m-detail--tml-image-wrapper" style="max-width:1701px; min-width:0px;"><div class="m-detail--tml-image-container" style="padding-top: 47%"><button class="m-social--pinterest-pin-it" onclick="javascript:window.open(&apos;https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.opposingviews.com%2Fsociety%2Fmarilyn-monroe-statue-sparks-controversy-with-locals-for-allegedly-objectifying-women&amp;media=https%3A%2F%2Fwww.opposingviews.com%2F.image%2Ft_share%2FMTc3MTM1ODI4NjU1NTQ4MTUz%2Fmarilyn.jpg&apos;,&apos;pin&apos;+new Date().getTime(),&apos;status=no,resizable=yes,scrollbars=yes,personalbar=no,directories=no,location=no,toolbar=no,menubar=no,width=632,height=270,left=0,top=0&apos;);"><phoenix-icon-fallback class="m-svg" icon="pinterest-pin-it"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-11-25-201508-8d7f546-017871#pinterest-pin-it"/></svg></phoenix-icon-fallback></button></div></div></phoenix-picture><figcaption><p class="tml-image--caption" itemprop="caption"><em>Photo Credit: <a href="https://www.youtube.com/watch?v=Gxpmo4nr4DA" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">Memory Lane Trips with Steve</a></em></p></figcaption></figure></div><p>A 26-foot statue portraying Marilyn Monroe in the iconic scene from the 1955 movie <em>The Seven Year Itch </em>has sparked controversy in California. The statue, which shows Monroe holding down her skirt after a gust of wind blows up her white dress, was approved by the city to be installed outside the Palm Springs Art Museum.</p><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d is-outstream"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="outstream-0"><header class="m-ad-outstream--header"><div class="m-ad-outstream--legend"><span>ADVERTISEMENT</span></div></header><phoenix-ad-outstream class="m-ad-outstream" id="ad-e4dbcb2c8cd94a1393859e6aace73fe7"><section class="m-ad-outstream--content"><div class="m-ad-outstream--player"><button class="m-ad-outstream--mute-toggle"><phoenix-icon-fallback class="m-svg m-ad-outstream--unmute-icon" icon="ico_unmute"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-11-25-201508-8d7f546-017871#ico_unmute"/></svg></phoenix-icon-fallback><phoenix-icon-fallback class="m-svg m-ad-outstream--mute-icon" icon="ico_mute"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-11-25-201508-8d7f546-017871#ico_mute"/></svg></phoenix-icon-fallback></button></div><div class="m-ad-outstream--endcard m-ad-outstream--cta"><span>Thanks for watching!</span><button class="m-ad-outstream--cta-button"><phoenix-icon-fallback class="m-svg" icon="ico_social_share"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-11-25-201508-8d7f546-017871#ico_social_share"/></svg></phoenix-icon-fallback><span>Visit Website</span></button></div><button class="m-ad-outstream--endcard m-ad-outstream--close-btn"><phoenix-icon-fallback class="m-svg" icon="ico_close"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-11-25-201508-8d7f546-017871#ico_close"/></svg></phoenix-icon-fallback></button></section></phoenix-ad-outstream><div class="m-in-content-ad--slot not-size-b not-size-c not-size-d"><div class="m-ad-outstream--fallback" id="ad-5a3b2c71d83c41a89bddfbc28db1f0d0" data-outstream-slot-id="ad-e4dbcb2c8cd94a1393859e6aace73fe7"></div></div></div></aside><p>However, Louis Grachos, the institution&#x2019;s director, is against the public display.</p><div class="m-detail--body-item m-detail--body-item-inline"><figure class="l-inline tml-image m-detail--tml-image--inline" itemscope itemtype="http://schema.org/ImageObject"><phoenix-picture><a><picture class="is-waiting-to-load"><source type="image/webp" sizes="(min-width: 1240px) 700px, (min-width: 675px) 620px, calc(100vw - 40px)" data-srcset="https://www.opposingviews.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_380/MTc3MTM1ODI4NjU1NTQ3NTUz/marilyn2.webp 380w, https://www.opposingviews.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_620/MTc3MTM1ODI4NjU1NTQ3NTUz/marilyn2.webp 620w, https://www.opposingviews.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_1240/MTc3MTM1ODI4NjU1NTQ3NTUz/marilyn2.webp 1240w, https://www.opposingviews.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_700/MTc3MTM1ODI4NjU1NTQ3NTUz/marilyn2.webp 700w, https://www.opposingviews.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_1400/MTc3MTM1ODI4NjU1NTQ3NTUz/marilyn2.webp 1400w"><source sizes="(min-width: 1240px) 700px, (min-width: 675px) 620px, calc(100vw - 40px)" data-srcset="https://www.opposingviews.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_380/MTc3MTM1ODI4NjU1NTQ3NTUz/marilyn2.jpg 380w, https://www.opposingviews.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_620/MTc3MTM1ODI4NjU1NTQ3NTUz/marilyn2.jpg 620w, https://www.opposingviews.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1240/MTc3MTM1ODI4NjU1NTQ3NTUz/marilyn2.jpg 1240w, https://www.opposingviews.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_700/MTc3MTM1ODI4NjU1NTQ3NTUz/marilyn2.jpg 700w, https://www.opposingviews.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1400/MTc3MTM1ODI4NjU1NTQ3NTUz/marilyn2.jpg 1400w"><img class="m-detail--tml-image m-image" alt="Photo Credit: Memory Lane Trips with Steve" decoding="async" src="https://www.opposingviews.com/.image/t_share/MTc3MTM1ODI4NjU1NTQ3NTUz/marilyn2.jpg" data-src="https://www.opposingviews.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_700/MTc3MTM1ODI4NjU1NTQ3NTUz/marilyn2.jpg" height="1002" width="1644" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="contentUrl url"></picture></a><div class="m-detail--tml-image-wrapper" style="max-width:1644px; min-width:0px;"><div class="m-detail--tml-image-container" style="padding-top: 61%"><button class="m-social--pinterest-pin-it" onclick="javascript:window.open(&apos;https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.opposingviews.com%2Fsociety%2Fmarilyn-monroe-statue-sparks-controversy-with-locals-for-allegedly-objectifying-women&amp;media=https%3A%2F%2Fwww.opposingviews.com%2F.image%2Ft_share%2FMTc3MTM1ODI4NjU1NTQ3NTUz%2Fmarilyn2.jpg&apos;,&apos;pin&apos;+new Date().getTime(),&apos;status=no,resizable=yes,scrollbars=yes,personalbar=no,directories=no,location=no,toolbar=no,menubar=no,width=632,height=270,left=0,top=0&apos;);"><phoenix-icon-fallback class="m-svg" icon="pinterest-pin-it"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-11-25-201508-8d7f546-017871#pinterest-pin-it"/></svg></phoenix-icon-fallback></button></div></div></phoenix-picture><figcaption><p class="tml-image--caption" itemprop="caption"><em>Photo Credit: <a href="https://www.youtube.com/watch?v=Gxpmo4nr4DA" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">Memory Lane Trips with Steve</a></em></p></figcaption></figure></div><p>  &#x201C;You come out of the museum and the first thing you&#x2019;re going to see is a 26-foot-tall Marilyn Monroe with her entire backside and underwear exposed,&#x201D; he said last week at a council meeting. &#x201C;We serve over 100,000 school-age children that come to our museum every single year. What message does that send to our young people, our visitors, and community to present a statue that objectifies women, is sexually charged and disrespectful?&#x201D;</p><aside class="m-in-content-ad-row l-inline not-size-a not-size-b is-outstream"><div class="m-in-content-ad not-size-a not-size-b" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="outstream-0"><header class="m-ad-outstream--header"><div class="m-ad-outstream--legend"><span>ADVERTISEMENT</span></div></header><phoenix-ad-outstream class="m-ad-outstream" id="ad-b6113f4d40514dcdb778daebf7258b1c"><section class="m-ad-outstream--content"><div class="m-ad-outstream--player"><button class="m-ad-outstream--mute-toggle"><phoenix-icon-fallback class="m-svg m-ad-outstream--unmute-icon" icon="ico_unmute"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-11-25-201508-8d7f546-017871#ico_unmute"/></svg></phoenix-icon-fallback><phoenix-icon-fallback class="m-svg m-ad-outstream--mute-icon" icon="ico_mute"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-11-25-201508-8d7f546-017871#ico_mute"/></svg></phoenix-icon-fallback></button></div><div class="m-ad-outstream--endcard m-ad-outstream--cta"><span>Thanks for watching!</span><button class="m-ad-outstream--cta-button"><phoenix-icon-fallback class="m-svg" icon="ico_social_share"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-11-25-201508-8d7f546-017871#ico_social_share"/></svg></phoenix-icon-fallback><span>Visit Website</span></button></div><button class="m-ad-outstream--endcard m-ad-outstream--close-btn"><phoenix-icon-fallback class="m-svg" icon="ico_close"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-11-25-201508-8d7f546-017871#ico_close"/></svg></phoenix-icon-fallback></button></section></phoenix-ad-outstream><div class="m-in-content-ad--slot not-size-a not-size-b"><div class="m-ad-outstream--fallback" id="ad-0c72be3389094aa095301aced71db06d" data-outstream-slot-id="ad-b6113f4d40514dcdb778daebf7258b1c"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-c not-size-d is-outstream"><div class="m-in-content-ad not-size-a not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="outstream-0"><header class="m-ad-outstream--header"><div class="m-ad-outstream--legend"><span>ADVERTISEMENT</span></div></header><phoenix-ad-outstream class="m-ad-outstream" id="ad-eeccdf2b2eb1420d82e038df5028484b"><section class="m-ad-outstream--content"><div class="m-ad-outstream--player"><button class="m-ad-outstream--mute-toggle"><phoenix-icon-fallback class="m-svg m-ad-outstream--unmute-icon" icon="ico_unmute"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-11-25-201508-8d7f546-017871#ico_unmute"/></svg></phoenix-icon-fallback><phoenix-icon-fallback class="m-svg m-ad-outstream--mute-icon" icon="ico_mute"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-11-25-201508-8d7f546-017871#ico_mute"/></svg></phoenix-icon-fallback></button></div><div class="m-ad-outstream--endcard m-ad-outstream--cta"><span>Thanks for watching!</span><button class="m-ad-outstream--cta-button"><phoenix-icon-fallback class="m-svg" icon="ico_social_share"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-11-25-201508-8d7f546-017871#ico_social_share"/></svg></phoenix-icon-fallback><span>Visit Website</span></button></div><button class="m-ad-outstream--endcard m-ad-outstream--close-btn"><phoenix-icon-fallback class="m-svg" icon="ico_close"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-11-25-201508-8d7f546-017871#ico_close"/></svg></phoenix-icon-fallback></button></section></phoenix-ad-outstream><div class="m-in-content-ad--slot not-size-a not-size-c not-size-d"><div class="m-ad-outstream--fallback" id="ad-b5f8a4a95f854ed2a30019b13c448151" data-outstream-slot-id="ad-eeccdf2b2eb1420d82e038df5028484b"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-0"><div class="m-in-content-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-d81bb04b3ff74f508f4a5896c26af923"></div></div></div></aside><div class="m-detail--body-item m-detail--body-item-inline"><figure class="l-inline tml-image m-detail--tml-image--inline" itemscope itemtype="http://schema.org/ImageObject"><phoenix-picture><a><picture class="is-waiting-to-load"><source type="image/webp" sizes="(min-width: 1240px) 700px, (min-width: 675px) 620px, calc(100vw - 40px)" data-srcset="https://www.opposingviews.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_380/MTc3MTM1ODI4OTIzODUyNTM3/marilyn3.webp 380w, https://www.opposingviews.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_620/MTc3MTM1ODI4OTIzODUyNTM3/marilyn3.webp 620w, https://www.opposingviews.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_1240/MTc3MTM1ODI4OTIzODUyNTM3/marilyn3.webp 1240w, https://www.opposingviews.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_700/MTc3MTM1ODI4OTIzODUyNTM3/marilyn3.webp 700w, https://www.opposingviews.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_1400/MTc3MTM1ODI4OTIzODUyNTM3/marilyn3.webp 1400w"><source sizes="(min-width: 1240px) 700px, (min-width: 675px) 620px, calc(100vw - 40px)" data-srcset="https://www.opposingviews.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_380/MTc3MTM1ODI4OTIzODUyNTM3/marilyn3.jpg 380w, https://www.opposingviews.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_620/MTc3MTM1ODI4OTIzODUyNTM3/marilyn3.jpg 620w, https://www.opposingviews.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1240/MTc3MTM1ODI4OTIzODUyNTM3/marilyn3.jpg 1240w, https://www.opposingviews.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_700/MTc3MTM1ODI4OTIzODUyNTM3/marilyn3.jpg 700w, https://www.opposingviews.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1400/MTc3MTM1ODI4OTIzODUyNTM3/marilyn3.jpg 1400w"><img class="m-detail--tml-image m-image" alt="Photo Credit: Memory Lane Trips with Steve" decoding="async" src="https://www.opposingviews.com/.image/t_share/MTc3MTM1ODI4OTIzODUyNTM3/marilyn3.jpg" data-src="https://www.opposingviews.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_700/MTc3MTM1ODI4OTIzODUyNTM3/marilyn3.jpg" height="1568" width="2060" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="contentUrl url"></picture></a><div class="m-detail--tml-image-wrapper" style="max-width:2060px; min-width:0px;"><div class="m-detail--tml-image-container" style="padding-top: 77%"><button class="m-social--pinterest-pin-it" onclick="javascript:window.open(&apos;https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.opposingviews.com%2Fsociety%2Fmarilyn-monroe-statue-sparks-controversy-with-locals-for-allegedly-objectifying-women&amp;media=https%3A%2F%2Fwww.opposingviews.com%2F.image%2Ft_share%2FMTc3MTM1ODI4OTIzODUyNTM3%2Fmarilyn3.jpg&apos;,&apos;pin&apos;+new Date().getTime(),&apos;status=no,resizable=yes,scrollbars=yes,personalbar=no,directories=no,location=no,toolbar=no,menubar=no,width=632,height=270,left=0,top=0&apos;);"><phoenix-icon-fallback class="m-svg" icon="pinterest-pin-it"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-11-25-201508-8d7f546-017871#pinterest-pin-it"/></svg></phoenix-icon-fallback></button></div></div></phoenix-picture><figcaption><p class="tml-image--caption" itemprop="caption"><em>Photo Credit: <a href="https://www.youtube.com/watch?v=Gxpmo4nr4DA" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">Memory Lane Trips with Steve</a></em></p></figcaption></figure></div><p>Many locals have expressed the same sentiments, sending letters to local newspapers saying that they are concerned that the statue is degrading women. The controversy has made its way into the art world, with Steven Maloney, chair of the facility&#x2019;s board of directors, stating that the location of the statue implied that the facility had given its approval &#x2013; which it had not. He stated that the statue suggests &#x201C;an unhealthy encouragement of risqu&#xE9; behavior of women.&#x201D;</p><p>Critics also stated that Monroe had despised the scene and that it had a detrimental impact on her life and career. In 2014, <em>The Guardian</em> reported that the scene had led Monroe&#x2019;s husband at the time, Joe DiMaggio, to walk off the set in anger. Monroe filed for divorce following a violent fight at their hotel after she had filmed the scene.</p><div class="m-detail--body-item m-detail--body-item-inline"><figure class="l-inline tml-image m-detail--tml-image--inline" itemscope itemtype="http://schema.org/ImageObject"><phoenix-picture><a><picture class="is-waiting-to-load"><source type="image/webp" sizes="(min-width: 1240px) 700px, (min-width: 675px) 620px, calc(100vw - 40px)" data-srcset="https://www.opposingviews.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_380/MTc3MTM1ODI4OTIzODUxOTM3/marilyn4.webp 380w, https://www.opposingviews.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_620/MTc3MTM1ODI4OTIzODUxOTM3/marilyn4.webp 620w, https://www.opposingviews.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_1240/MTc3MTM1ODI4OTIzODUxOTM3/marilyn4.webp 1240w, https://www.opposingviews.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_700/MTc3MTM1ODI4OTIzODUxOTM3/marilyn4.webp 700w, https://www.opposingviews.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_1400/MTc3MTM1ODI4OTIzODUxOTM3/marilyn4.webp 1400w"><source sizes="(min-width: 1240px) 700px, (min-width: 675px) 620px, calc(100vw - 40px)" data-srcset="https://www.opposingviews.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_380/MTc3MTM1ODI4OTIzODUxOTM3/marilyn4.jpg 380w, https://www.opposingviews.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_620/MTc3MTM1ODI4OTIzODUxOTM3/marilyn4.jpg 620w, https://www.opposingviews.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1240/MTc3MTM1ODI4OTIzODUxOTM3/marilyn4.jpg 1240w, https://www.opposingviews.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_700/MTc3MTM1ODI4OTIzODUxOTM3/marilyn4.jpg 700w, https://www.opposingviews.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1400/MTc3MTM1ODI4OTIzODUxOTM3/marilyn4.jpg 1400w"><img class="m-detail--tml-image m-image" alt="Photo Credit: Memory Lane Trips with Steve" decoding="async" src="https://www.opposingviews.com/.image/t_share/MTc3MTM1ODI4OTIzODUxOTM3/marilyn4.jpg" data-src="https://www.opposingviews.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_700/MTc3MTM1ODI4OTIzODUxOTM3/marilyn4.jpg" height="1562" width="2067" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="contentUrl url"></picture></a><div class="m-detail--tml-image-wrapper" style="max-width:2067px; min-width:0px;"><div class="m-detail--tml-image-container" style="padding-top: 76%"><button class="m-social--pinterest-pin-it" onclick="javascript:window.open(&apos;https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.opposingviews.com%2Fsociety%2Fmarilyn-monroe-statue-sparks-controversy-with-locals-for-allegedly-objectifying-women&amp;media=https%3A%2F%2Fwww.opposingviews.com%2F.image%2Ft_share%2FMTc3MTM1ODI4OTIzODUxOTM3%2Fmarilyn4.jpg&apos;,&apos;pin&apos;+new Date().getTime(),&apos;status=no,resizable=yes,scrollbars=yes,personalbar=no,directories=no,location=no,toolbar=no,menubar=no,width=632,height=270,left=0,top=0&apos;);"><phoenix-icon-fallback class="m-svg" icon="pinterest-pin-it"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-11-25-201508-8d7f546-017871#pinterest-pin-it"/></svg></phoenix-icon-fallback></button></div></div></phoenix-picture><figcaption><p class="tml-image--caption" itemprop="caption"><em>Photo Credit: <a href="https://www.youtube.com/watch?v=Gxpmo4nr4DA" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">Memory Lane Trips with Steve</a></em></p></figcaption></figure></div><aside class="m-in-content-ad-row l-inline not-size-a not-size-b"><div class="m-in-content-ad not-size-a not-size-b" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-0"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-b"><div id="ad-7d06f85967bd43be9933f11c3c756110"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-c not-size-d"><div class="m-in-content-ad not-size-a not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-0"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-4de0c68b50e6465ea77e364949b60911"></div></div></div></aside><p>&#x201C;Can you imagine when #MeToo gets a hold of this?&#x201D; Grachos asked. &#x201C;It&#x2019;s not just going to hurt the museum, but it&#x2019;s going to hurt our whole community.&#x201D;</p><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-1"><div class="m-in-content-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-ff9c8c5d272a4c2a91284313e2837b1d"></div></div></div></aside><p>The city council agreed to host the statue for three years, and Palm Springs Resorts had offered to purchase it for $1 million, but the group is now looking into leasing options.</p><div class="m-detail--body-item m-detail--body-item-inline"><figure class="m-video mm-video--landscape l-inline"><phoenix-iframe class="m-custom-element" iframe-class="m-video--frame" allow="autoplay; encrypted-media" lazy-load block-on-gdpr-vendor-consent="youtube" block-on-gdpr-purpose-consent="content" iframe-id="Gxpmo4nr4DA" src="https://www.youtube-nocookie.com/embed/Gxpmo4nr4DA" width="598" height="336" frameborder="0" scrolling="no" allowfullscreen webkitallowfullscreen mozallowfullscreen></phoenix-iframe></figure></div><p>  Sources: <a href="https://www.americanow.com/story/society/2020/11/27/marilyn-monroe-statue-sparks-controversy-locals-allegedly-objectifying" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">America Now</a>&#xA0;</p></div><div class="m-detail--blockthrough-ads"><span class="bt-uid-tg" uid="5ae8a9beef-168" style="display: none !important"></span></div><div class="m-detail--sponsor"></div><footer class="m-detail--footer"><div class="m-detail--meta"><dl><dt class="m-detail--label">Tags</dt><dt>terms:</dt><dd class="m-detail--keywords" itemprop="keywords"><a href="/tag/marilyn-monroe-statue">Marilyn Monroe Statue</a><a href="/tag/degrading-women">Degrading Women</a><a href="/tag/62740">Marilyn Monroe</a><a href="/tag/palm-springs-art-museum">Palm Springs Art Museum</a></dd></dl></div><aside class="m-detail--author-box"><div class="m-detail--author-content"><div class="m-detail--author-byline"><div class="m-detail--author-byline-label">By</div> <a href="/author/opposing-views-staff" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Author Name" rel="author">Opposing Views Staff</a></div></div></aside><section class="m-social mm-social--below-content"><ul><li class="m-social--facebook"><a class="m-icon-button m-social--button" aria-label="facebook" rel="noopener" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.opposingviews.com%2Fsociety%2Fmarilyn-monroe-statue-sparks-controversy-with-locals-for-allegedly-objectifying-women', 'socialSharefacebook', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link facebook" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Facebook","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-11-25-201508-8d7f546-017871#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--twitter"><a class="m-icon-button m-social--button" aria-label="twitter" rel="noopener" onclick="window.open('https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.opposingviews.com%2Fsociety%2Fmarilyn-monroe-statue-sparks-controversy-with-locals-for-allegedly-objectifying-women&amp;text=Marilyn%20Monroe%20Statue%20Sparks%20Controversy%20With%20Locals%20For%20Allegedly%20%27Objectifying%20Women%27', 'socialSharetwitter', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link twitter" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Twitter","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-11-25-201508-8d7f546-017871#ico_twitter"></use></svg></phoenix-icon-fallback></a></li></ul></section></footer></div><div class="m-aside-rail l-grid--rail"><aside class="m-aside-rail--atf-ad"><span class="bt-uid-tg" uid="5ae8a9a25b-168" style="display: none !important"></span><phoenix-ad class="m-ad not-size-a not-size-b m-sidebar-ad--slot" config='{"adHtml":"","adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x600","300x250","160x600","1x1"],"adCloseButton":false,"bonusConfig":null,"classRules":[{"sizes":["300x600","300x250","160x600"],"classes":["m-sponsor--adjacency"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-sidebar-ad","slotId":"ad-a2fa1d229a00482399ff8b3ea1c8a68f","visClasses":["not-size-a","not-size-b"],"extraClasses":null,"zone":"atf_sidebar","adGroup":"atf_sidebar-0","slotConfig":{"config":{"sizes":[[300,600],[300,250],[160,600]]},"model":{"zone":"atf_sidebar","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"width":300,"height":600},{"width":300,"height":250},{"width":160,"height":600}],"screenSizes":["C"],"slotModel":{"zone":"atf_sidebar","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-a2fa1d229a00482399ff8b3ea1c8a68f","adUnitPath":"/88059007/www.opposingviews.com/society"},"showBlockthrough":true,"blockthroughTag":"5ae8a9a25b-168"}' data-class-rules="[{&quot;sizes&quot;:[&quot;300x600&quot;,&quot;300x250&quot;,&quot;160x600&quot;],&quot;classes&quot;:[&quot;m-sponsor--adjacency&quot;]}]" auto-reload track-visibility></phoenix-ad></aside><aside class="m-aside-rail--sticky-ad"><span class="bt-uid-tg" uid="5ae8a9b37c-168" style="display: none !important"></span><phoenix-ad class="m-ad not-size-a not-size-b m-sidebar-ad--slot" config='{"adReloaderDelay":30,"adReloaderSizeCodes":["300x600","300x250","160x600","1x1"],"blockthroughTag":"5ae8a9b37c-168","maxAdReloads":25,"moduleClass":"m-sidebar-ad","slotConfig":{"config":{"sizes":[[300,600],[300,250],[160,600]]},"model":{"zone":"sidebar","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"width":300,"height":600},{"width":300,"height":250},{"width":160,"height":600}],"screenSizes":["C"],"slotModel":{"zone":"sidebar","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-ae6b50c8cd164ebc86a5e21ce5d98141","adUnitPath":"/88059007/www.opposingviews.com/society"},"slotId":"ad-ae6b50c8cd164ebc86a5e21ce5d98141","visClasses":["not-size-a","not-size-b"]}' auto-reload track-visibility></phoenix-ad></aside></div></section></div><aside class="l-content-recommendation" id="phxtags-belowcontent" phx-track-id="BelowContent"><section class="m-rev-content nocontent m-component-stack mm-component-stack--is-stacked"><phoenix-rev-content class="m-custom-element" block-premium block-on-gdpr-vendor-consent="revcontent" block-on-gdpr-purpose-consent="content" block-on-ccpa-reject><div class="is-waiting-to-load m-component-stack--container" id="rcjs_load_x9cns" data-rc-widget data-endpoint="trends.revcontent.com" data-widget-id="92901" data-sub-ids="{&quot;author&quot;:&quot;undefined&quot;}"></div><div class="is-fallback"></div></phoenix-rev-content></section></aside></div></article></section><div class="m-component-header m-component-stack--header"><div class="m-component-header--container mm-component-header--size-extra-small"><h1 class="m-component-header--image" role="heading" aria-level="2"><img src="https://www.opposingviews.com/.image/cs_srgb%2Cq_auto:good/MTUzOTQ5MjM5OTM4OTE3NjYw/section_header_art_xtrasmall_popularvideo.svg" alt="Popular Video"></h1></div></div><section class="m-standard-hero m-component-stack mm-component-stack--is-stacked"><div class="l-grid"><div class="l-grid--item"><phoenix-super-link href="https://www.opposingviews.com/social/officer-body-slams-high-school-student-sparks-outrage"><phoenix-card class="m-card mm-card--landscape-image mm-card--type-standard mm-card--density-single-column mm-card--has-background" role="article"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="https://www.opposingviews.com/social/officer-body-slams-high-school-student-sparks-outrage" title="Officer Body-Slams High School Girl (Video)"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" data-srcset="https://www.opposingviews.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTUzODg0NTU2NjU5Nzk1NjU5/officer-body-slams-high-school-girl-video-promo-image.webp 320w, https://www.opposingviews.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTUzODg0NTU2NjU5Nzk1NjU5/officer-body-slams-high-school-girl-video-promo-image.webp 640w, https://www.opposingviews.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTUzODg0NTU2NjU5Nzk1NjU5/officer-body-slams-high-school-girl-video-promo-image.webp 960w" sizes="(min-width: 674px) 620px,calc(100vw - 40px)"><source data-srcset="https://www.opposingviews.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTUzODg0NTU2NjU5Nzk1NjU5/officer-body-slams-high-school-girl-video-promo-image.jpg 320w, https://www.opposingviews.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTUzODg0NTU2NjU5Nzk1NjU5/officer-body-slams-high-school-girl-video-promo-image.jpg 640w, https://www.opposingviews.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTUzODg0NTU2NjU5Nzk1NjU5/officer-body-slams-high-school-girl-video-promo-image.jpg 960w" sizes="(min-width: 674px) 620px,calc(100vw - 40px)"><img class="m-card--image-element" decoding="async" nopin="true" sizes="(min-width: 674px) 620px,calc(100vw - 40px)" src="https://www.opposingviews.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTUzODg0NTU2NjU5Nzk1NjU5/officer-body-slams-high-school-girl-video-promo-image.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Officer Body-Slams High School Girl (Video) Promo Image"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content" style="background-color:#f5f2f2;"><div class="m-card--label"><a href="/social" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">Social</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" rel="" href="https://www.opposingviews.com/social/officer-body-slams-high-school-student-sparks-outrage"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Officer Body-Slams High School Girl (Video)</h2></a></phoenix-ellipsis></div></phoenix-card></phoenix-super-link></div></div></section><section class="m-tile-hub m-component-stack mm-component-stack--is-stacked mm-component-stack--has-header mm-component-stack--has-footer"><div class="m-component-header m-component-stack--header"><div class="m-component-header--container mm-component-header--size-extra-small"><h1 class="m-component-header--image" role="heading" aria-level="2"><img src="https://www.opposingviews.com/.image/cs_srgb%2Cq_auto:good/MTUzODY2NTQ0NjM4NjAwOTA3/section_header_art_xtrasmall_related.svg" alt="Related Articles"></h1></div></div><section class="m-card-group-container" data-group-size="9" data-first-group-size="9"><section class="m-card-group"><phoenix-recommendations class="m-card-group--content l-grid lm-grid--density-standard lm-grid--image-cards" config="{&quot;siteDomain&quot;:&quot;www.opposingviews.com&quot;,&quot;size&quot;:8,&quot;widgetName&quot;:&quot;tempest_tile-hub_opposing-views_article-page_related-articles-1-1&quot;}" percentage_for_personalized_recommendation="50"><div class="l-grid--item"><phoenix-super-link href="https://www.opposingviews.com/social/singer-turns-heads-after-wearing-controversial-outfit-for-vogue-cover"><phoenix-card class="m-card mm-card--type-image mm-card--density-standard is-client-side-rendered" role="article" index="0" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkIiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6cG9ydHJhaXQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19LHsiYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJpbWFnZSIsImxhYmVsIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="https://www.opposingviews.com/social/singer-turns-heads-after-wearing-controversial-outfit-for-vogue-cover" title="Singer Turns Heads After Wearing 'Controversial' Outfit For Vogue Cover"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://www.opposingviews.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc3MTM1ODI4NjU1NDE3MDgx/harry.webp 320w, https://www.opposingviews.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc3MTM1ODI4NjU1NDE3MDgx/harry.webp 640w, https://www.opposingviews.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc3MTM1ODI4NjU1NDE3MDgx/harry.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://www.opposingviews.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc3MTM1ODI4NjU1NDE3MDgx/harry.jpg 320w, https://www.opposingviews.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc3MTM1ODI4NjU1NDE3MDgx/harry.jpg 640w, https://www.opposingviews.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc3MTM1ODI4NjU1NDE3MDgx/harry.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://www.opposingviews.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc3MTM1ODI4NjU1NDE3MDgx/harry.webp 320w, https://www.opposingviews.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc3MTM1ODI4NjU1NDE3MDgx/harry.webp 640w, https://www.opposingviews.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc3MTM1ODI4NjU1NDE3MDgx/harry.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://www.opposingviews.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc3MTM1ODI4NjU1NDE3MDgx/harry.jpg 320w, https://www.opposingviews.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc3MTM1ODI4NjU1NDE3MDgx/harry.jpg 640w, https://www.opposingviews.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc3MTM1ODI4NjU1NDE3MDgx/harry.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://www.opposingviews.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTc3MTM1ODI4NjU1NDE3MDgx/harry.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="harry"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/social" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">Social</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" rel="" href="https://www.opposingviews.com/social/singer-turns-heads-after-wearing-controversial-outfit-for-vogue-cover"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Singer Turns Heads After Wearing 'Controversial' Outfit For Vogue Cover</h2></a></phoenix-ellipsis></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><phoenix-super-link href="https://www.opposingviews.com/society/marilyn-monroe-statue-sparks-controversy-with-locals-for-allegedly-objectifying-women"><phoenix-card class="m-card mm-card--type-image mm-card--density-standard is-client-side-rendered" role="article" index="1" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkIiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6cG9ydHJhaXQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19LHsiYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJpbWFnZSIsImxhYmVsIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="https://www.opposingviews.com/society/marilyn-monroe-statue-sparks-controversy-with-locals-for-allegedly-objectifying-women" title="Marilyn Monroe Statue Sparks Controversy With Locals For Allegedly 'Objectifying Women'"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://www.opposingviews.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc3MTM1ODI4NjU1NTQ4MTUz/marilyn.webp 320w, https://www.opposingviews.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc3MTM1ODI4NjU1NTQ4MTUz/marilyn.webp 640w, https://www.opposingviews.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc3MTM1ODI4NjU1NTQ4MTUz/marilyn.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://www.opposingviews.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc3MTM1ODI4NjU1NTQ4MTUz/marilyn.jpg 320w, https://www.opposingviews.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc3MTM1ODI4NjU1NTQ4MTUz/marilyn.jpg 640w, https://www.opposingviews.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc3MTM1ODI4NjU1NTQ4MTUz/marilyn.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://www.opposingviews.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc3MTM1ODI4NjU1NTQ4MTUz/marilyn.webp 320w, https://www.opposingviews.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc3MTM1ODI4NjU1NTQ4MTUz/marilyn.webp 640w, https://www.opposingviews.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc3MTM1ODI4NjU1NTQ4MTUz/marilyn.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://www.opposingviews.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc3MTM1ODI4NjU1NTQ4MTUz/marilyn.jpg 320w, https://www.opposingviews.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc3MTM1ODI4NjU1NTQ4MTUz/marilyn.jpg 640w, https://www.opposingviews.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc3MTM1ODI4NjU1NTQ4MTUz/marilyn.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://www.opposingviews.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTc3MTM1ODI4NjU1NTQ4MTUz/marilyn.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="marilyn"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/society" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">Society</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" rel="" href="https://www.opposingviews.com/society/marilyn-monroe-statue-sparks-controversy-with-locals-for-allegedly-objectifying-women"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Marilyn Monroe Statue Sparks Controversy With Locals For Allegedly 'Objectifying Women'</h2></a></phoenix-ellipsis></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><phoenix-super-link href="https://www.opposingviews.com/society/mom-horrified-after-sending-daughter-to-school-in-inappropriate-shirt-on-picture-day"><phoenix-card class="m-card mm-card--type-image mm-card--density-standard is-client-side-rendered" role="article" index="2" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkIiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6cG9ydHJhaXQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19LHsiYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJpbWFnZSIsImxhYmVsIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="https://www.opposingviews.com/society/mom-horrified-after-sending-daughter-to-school-in-inappropriate-shirt-on-picture-day" title="Mom 'Horrified' After Sending Daughter To School In 'Inappropriate' Shirt On Picture Day"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://www.opposingviews.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc3MDg4ODUxMzc2OTQwNzkz/mom.webp 320w, https://www.opposingviews.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc3MDg4ODUxMzc2OTQwNzkz/mom.webp 640w, https://www.opposingviews.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc3MDg4ODUxMzc2OTQwNzkz/mom.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://www.opposingviews.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc3MDg4ODUxMzc2OTQwNzkz/mom.jpg 320w, https://www.opposingviews.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc3MDg4ODUxMzc2OTQwNzkz/mom.jpg 640w, https://www.opposingviews.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc3MDg4ODUxMzc2OTQwNzkz/mom.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://www.opposingviews.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc3MDg4ODUxMzc2OTQwNzkz/mom.webp 320w, https://www.opposingviews.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc3MDg4ODUxMzc2OTQwNzkz/mom.webp 640w, https://www.opposingviews.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc3MDg4ODUxMzc2OTQwNzkz/mom.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://www.opposingviews.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc3MDg4ODUxMzc2OTQwNzkz/mom.jpg 320w, https://www.opposingviews.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc3MDg4ODUxMzc2OTQwNzkz/mom.jpg 640w, https://www.opposingviews.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc3MDg4ODUxMzc2OTQwNzkz/mom.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://www.opposingviews.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTc3MDg4ODUxMzc2OTQwNzkz/mom.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="mom"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/society" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">Society</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" rel="" href="https://www.opposingviews.com/society/mom-horrified-after-sending-daughter-to-school-in-inappropriate-shirt-on-picture-day"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Mom 'Horrified' After Sending Daughter To School In 'Inappropriate' Shirt On Picture Day</h2></a></phoenix-ellipsis></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item l-grid--ad-card" data-cards-before="3"><div class="m-ad-card--outer-container"><div class="m-ad-card--inner-container"><phoenix-ad class="m-ad not-size-b not-size-c not-size-d m-in-card-ad--slot" config='{"adHtml":"","adReloaderDelay":0,"maxAdReloads":5,"adReloaderSizeCodes":null,"adCloseButton":false,"bonusConfig":null,"classRules":[{"dimensions":["0x0"],"classes":["m-advertisement--fluid-card","m-advertisement--fluid-image-card"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-in-card-ad","slotId":"ad-0288d01a11154eb3b0964abf816959dd","visClasses":["not-size-b","not-size-c","not-size-d"],"extraClasses":null,"zone":"below_content_card","adGroup":"below_content_card-0","slotConfig":{"config":{"sizes":[[300,250],"fluid"]},"model":{"zone":"below_content_card","index":"0","isOutstream":false,"deferLoad":false,"nativeCardType":"image"},"sizes":[{"width":300,"height":250},{"name":"fluid"}],"screenSizes":["A"],"slotModel":{"zone":"below_content_card","index":"0","isOutstream":false,"deferLoad":false,"nativeCardType":"image"},"id":"ad-0288d01a11154eb3b0964abf816959dd","adUnitPath":"/88059007/www.opposingviews.com/society"},"showBlockthrough":true}' data-class-rules="[{&quot;dimensions&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;,&quot;m-advertisement--fluid-image-card&quot;]}]"></phoenix-ad><phoenix-ad class="m-ad not-size-a not-size-c not-size-d m-in-card-ad--slot" config='{"adHtml":"","adReloaderDelay":0,"maxAdReloads":5,"adReloaderSizeCodes":null,"adCloseButton":false,"bonusConfig":null,"classRules":[{"dimensions":["0x0"],"classes":["m-advertisement--fluid-card","m-advertisement--fluid-image-card"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-in-card-ad","slotId":"ad-ba0ab14035544136a1b68f9b4730cf93","visClasses":["not-size-a","not-size-c","not-size-d"],"extraClasses":null,"zone":"below_content_card","adGroup":"below_content_card-1","slotConfig":{"config":{"sizes":[[300,250],"fluid"]},"model":{"zone":"below_content_card","index":"1","isOutstream":false,"deferLoad":false,"nativeCardType":"image"},"sizes":[{"width":300,"height":250},{"name":"fluid"}],"screenSizes":["B"],"slotModel":{"zone":"below_content_card","index":"1","isOutstream":false,"deferLoad":false,"nativeCardType":"image"},"id":"ad-ba0ab14035544136a1b68f9b4730cf93","adUnitPath":"/88059007/www.opposingviews.com/society"},"showBlockthrough":true}' data-class-rules="[{&quot;dimensions&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;,&quot;m-advertisement--fluid-image-card&quot;]}]"></phoenix-ad><phoenix-ad class="m-ad not-size-a not-size-b m-in-card-ad--slot" config='{"adHtml":"","adReloaderDelay":0,"maxAdReloads":5,"adReloaderSizeCodes":null,"adCloseButton":false,"bonusConfig":null,"classRules":[{"dimensions":["0x0"],"classes":["m-advertisement--fluid-card","m-advertisement--fluid-image-card"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-in-card-ad","slotId":"ad-df3b9e6de6a24f0dbaf7831127b7b56b","visClasses":["not-size-a","not-size-b"],"extraClasses":null,"zone":"below_content_card","adGroup":"below_content_card-2","slotConfig":{"config":{"sizes":[[300,250],"fluid"]},"model":{"zone":"below_content_card","index":"2","isOutstream":false,"deferLoad":false,"nativeCardType":"image"},"sizes":[{"width":300,"height":250},{"name":"fluid"}],"screenSizes":["C"],"slotModel":{"zone":"below_content_card","index":"2","isOutstream":false,"deferLoad":false,"nativeCardType":"image"},"id":"ad-df3b9e6de6a24f0dbaf7831127b7b56b","adUnitPath":"/88059007/www.opposingviews.com/society"},"showBlockthrough":true}' data-class-rules="[{&quot;dimensions&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;,&quot;m-advertisement--fluid-image-card&quot;]}]"></phoenix-ad></div></div></div><div class="l-grid--item"><phoenix-super-link href="https://www.opposingviews.com/society/judge-moves-constable-into-new-office-space-away-from-offensive-sign-after-backlash"><phoenix-card class="m-card mm-card--type-image mm-card--density-standard is-client-side-rendered" role="article" index="3" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkIiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6cG9ydHJhaXQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19LHsiYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJpbWFnZSIsImxhYmVsIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="https://www.opposingviews.com/society/judge-moves-constable-into-new-office-space-away-from-offensive-sign-after-backlash" title="Judge Moves Constable Into New Office Space Away From 'Offensive' Sign After Backlash"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://www.opposingviews.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc3MDg4ODUxMTA4NDM5ODAx/judge.webp 320w, https://www.opposingviews.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc3MDg4ODUxMTA4NDM5ODAx/judge.webp 640w, https://www.opposingviews.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc3MDg4ODUxMTA4NDM5ODAx/judge.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://www.opposingviews.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc3MDg4ODUxMTA4NDM5ODAx/judge.jpg 320w, https://www.opposingviews.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc3MDg4ODUxMTA4NDM5ODAx/judge.jpg 640w, https://www.opposingviews.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc3MDg4ODUxMTA4NDM5ODAx/judge.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://www.opposingviews.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc3MDg4ODUxMTA4NDM5ODAx/judge.webp 320w, https://www.opposingviews.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc3MDg4ODUxMTA4NDM5ODAx/judge.webp 640w, https://www.opposingviews.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc3MDg4ODUxMTA4NDM5ODAx/judge.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://www.opposingviews.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc3MDg4ODUxMTA4NDM5ODAx/judge.jpg 320w, https://www.opposingviews.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc3MDg4ODUxMTA4NDM5ODAx/judge.jpg 640w, https://www.opposingviews.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc3MDg4ODUxMTA4NDM5ODAx/judge.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://www.opposingviews.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTc3MDg4ODUxMTA4NDM5ODAx/judge.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="judge"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/society" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">Society</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" rel="" href="https://www.opposingviews.com/society/judge-moves-constable-into-new-office-space-away-from-offensive-sign-after-backlash"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Judge Moves Constable Into New Office Space Away From 'Offensive' Sign After Backlash</h2></a></phoenix-ellipsis></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><phoenix-super-link href="https://www.opposingviews.com/society/51-year-old-gives-birth-to-her-own-granddaughter"><phoenix-card class="m-card mm-card--type-image mm-card--density-standard is-client-side-rendered" role="article" index="4" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkIiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6cG9ydHJhaXQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19LHsiYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJpbWFnZSIsImxhYmVsIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="https://www.opposingviews.com/society/51-year-old-gives-birth-to-her-own-granddaughter" title="51-Year-Old Gives Birth to Her Own Granddaughter"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://www.opposingviews.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc3MDg4ODUxMzc3MjAyMzM3/surrogate.webp 320w, https://www.opposingviews.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc3MDg4ODUxMzc3MjAyMzM3/surrogate.webp 640w, https://www.opposingviews.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc3MDg4ODUxMzc3MjAyMzM3/surrogate.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://www.opposingviews.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc3MDg4ODUxMzc3MjAyMzM3/surrogate.jpg 320w, https://www.opposingviews.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc3MDg4ODUxMzc3MjAyMzM3/surrogate.jpg 640w, https://www.opposingviews.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc3MDg4ODUxMzc3MjAyMzM3/surrogate.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://www.opposingviews.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc3MDg4ODUxMzc3MjAyMzM3/surrogate.webp 320w, https://www.opposingviews.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc3MDg4ODUxMzc3MjAyMzM3/surrogate.webp 640w, https://www.opposingviews.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc3MDg4ODUxMzc3MjAyMzM3/surrogate.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://www.opposingviews.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc3MDg4ODUxMzc3MjAyMzM3/surrogate.jpg 320w, https://www.opposingviews.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc3MDg4ODUxMzc3MjAyMzM3/surrogate.jpg 640w, https://www.opposingviews.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc3MDg4ODUxMzc3MjAyMzM3/surrogate.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://www.opposingviews.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTc3MDg4ODUxMzc3MjAyMzM3/surrogate.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="surrogate"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/society" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">Society</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" rel="" href="https://www.opposingviews.com/society/51-year-old-gives-birth-to-her-own-granddaughter"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">51-Year-Old Gives Birth to Her Own Granddaughter</h2></a></phoenix-ellipsis></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><phoenix-super-link href="https://www.opposingviews.com/social/actor-divides-fans-after-sharing-photo-of-his-daughter-wearing-controversial-shirt"><phoenix-card class="m-card mm-card--type-image mm-card--density-standard is-client-side-rendered" role="article" index="5" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkIiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6cG9ydHJhaXQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19LHsiYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJpbWFnZSIsImxhYmVsIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="https://www.opposingviews.com/social/actor-divides-fans-after-sharing-photo-of-his-daughter-wearing-controversial-shirt" title="Actor Divides Fans After Sharing Photo Of His Daughter Wearing 'Controversial' Shirt"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://www.opposingviews.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc3MDg4ODUxMTA4NTA0NzM3/kevin.webp 320w, https://www.opposingviews.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc3MDg4ODUxMTA4NTA0NzM3/kevin.webp 640w, https://www.opposingviews.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc3MDg4ODUxMTA4NTA0NzM3/kevin.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://www.opposingviews.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc3MDg4ODUxMTA4NTA0NzM3/kevin.jpg 320w, https://www.opposingviews.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc3MDg4ODUxMTA4NTA0NzM3/kevin.jpg 640w, https://www.opposingviews.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc3MDg4ODUxMTA4NTA0NzM3/kevin.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://www.opposingviews.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc3MDg4ODUxMTA4NTA0NzM3/kevin.webp 320w, https://www.opposingviews.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc3MDg4ODUxMTA4NTA0NzM3/kevin.webp 640w, https://www.opposingviews.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc3MDg4ODUxMTA4NTA0NzM3/kevin.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://www.opposingviews.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc3MDg4ODUxMTA4NTA0NzM3/kevin.jpg 320w, https://www.opposingviews.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc3MDg4ODUxMTA4NTA0NzM3/kevin.jpg 640w, https://www.opposingviews.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc3MDg4ODUxMTA4NTA0NzM3/kevin.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://www.opposingviews.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTc3MDg4ODUxMTA4NTA0NzM3/kevin.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="kevin"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/social" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">Social</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" rel="" href="https://www.opposingviews.com/social/actor-divides-fans-after-sharing-photo-of-his-daughter-wearing-controversial-shirt"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Actor Divides Fans After Sharing Photo Of His Daughter Wearing 'Controversial' Shirt</h2></a></phoenix-ellipsis></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><phoenix-super-link href="https://www.opposingviews.com/politics/matthew-mcconaughey-responds-to-rumors-hes-running-for-political-office"><phoenix-card class="m-card mm-card--type-image mm-card--density-standard is-client-side-rendered" role="article" index="6" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkIiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6cG9ydHJhaXQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19LHsiYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJpbWFnZSIsImxhYmVsIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="https://www.opposingviews.com/politics/matthew-mcconaughey-responds-to-rumors-hes-running-for-political-office" title="Matthew McConaughey Responds To Rumors He's Running For Political Office"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://www.opposingviews.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc3MDM5Njk4OTY1ODMyODQ3/matthew.webp 320w, https://www.opposingviews.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc3MDM5Njk4OTY1ODMyODQ3/matthew.webp 640w, https://www.opposingviews.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc3MDM5Njk4OTY1ODMyODQ3/matthew.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://www.opposingviews.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc3MDM5Njk4OTY1ODMyODQ3/matthew.jpg 320w, https://www.opposingviews.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc3MDM5Njk4OTY1ODMyODQ3/matthew.jpg 640w, https://www.opposingviews.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc3MDM5Njk4OTY1ODMyODQ3/matthew.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://www.opposingviews.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc3MDM5Njk4OTY1ODMyODQ3/matthew.webp 320w, https://www.opposingviews.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc3MDM5Njk4OTY1ODMyODQ3/matthew.webp 640w, https://www.opposingviews.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc3MDM5Njk4OTY1ODMyODQ3/matthew.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://www.opposingviews.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc3MDM5Njk4OTY1ODMyODQ3/matthew.jpg 320w, https://www.opposingviews.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc3MDM5Njk4OTY1ODMyODQ3/matthew.jpg 640w, https://www.opposingviews.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc3MDM5Njk4OTY1ODMyODQ3/matthew.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://www.opposingviews.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTc3MDM5Njk4OTY1ODMyODQ3/matthew.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="matthew"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/politics" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">Politics</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" rel="" href="https://www.opposingviews.com/politics/matthew-mcconaughey-responds-to-rumors-hes-running-for-political-office"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Matthew McConaughey Responds To Rumors He's Running For Political Office</h2></a></phoenix-ellipsis></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><phoenix-super-link href="https://www.opposingviews.com/politics/mayor-of-los-angeles-in-hot-water-after-posing-next-to-top-advisor-in-inappropriate-photo"><phoenix-card class="m-card mm-card--type-image mm-card--density-standard is-client-side-rendered" role="article" index="7" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkIiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6cG9ydHJhaXQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19LHsiYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJpbWFnZSIsImxhYmVsIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="https://www.opposingviews.com/politics/mayor-of-los-angeles-in-hot-water-after-posing-next-to-top-advisor-in-inappropriate-photo" title="Mayor Of Los Angeles In Hot Water After Posing Next To Top Advisor In 'Inappropriate' Photo"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://www.opposingviews.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc3MDM5Njk4Njk3NDYyOTI3/eric.webp 320w, https://www.opposingviews.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc3MDM5Njk4Njk3NDYyOTI3/eric.webp 640w, https://www.opposingviews.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc3MDM5Njk4Njk3NDYyOTI3/eric.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://www.opposingviews.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc3MDM5Njk4Njk3NDYyOTI3/eric.jpg 320w, https://www.opposingviews.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc3MDM5Njk4Njk3NDYyOTI3/eric.jpg 640w, https://www.opposingviews.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc3MDM5Njk4Njk3NDYyOTI3/eric.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://www.opposingviews.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc3MDM5Njk4Njk3NDYyOTI3/eric.webp 320w, https://www.opposingviews.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc3MDM5Njk4Njk3NDYyOTI3/eric.webp 640w, https://www.opposingviews.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc3MDM5Njk4Njk3NDYyOTI3/eric.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://www.opposingviews.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc3MDM5Njk4Njk3NDYyOTI3/eric.jpg 320w, https://www.opposingviews.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc3MDM5Njk4Njk3NDYyOTI3/eric.jpg 640w, https://www.opposingviews.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc3MDM5Njk4Njk3NDYyOTI3/eric.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://www.opposingviews.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTc3MDM5Njk4Njk3NDYyOTI3/eric.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="eric"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/politics" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">Politics</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" rel="" href="https://www.opposingviews.com/politics/mayor-of-los-angeles-in-hot-water-after-posing-next-to-top-advisor-in-inappropriate-photo"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Mayor Of Los Angeles In Hot Water After Posing Next To Top Advisor In 'Inappropriate' Photo</h2></a></phoenix-ellipsis></div></phoenix-card></phoenix-super-link></div></phoenix-recommendations></section><div class="m-component-footer--container m-component-stack--footer" stream-more-items="ODo4OmE3ZTkzZTQwZDAwMDU3OTYwYmJlZDkxZTljZDIyYzk1" initial-slots="eyJBIjp7Im91dHN0cmVhbSI6MSwiaSI6Mn0sIkIiOnsib3V0c3RyZWFtIjoxLCJpIjoxfSwiQyI6eyJvdXRzdHJlYW0iOjEsImkiOjEsImMiOjN9fQ==" site-base-path=""><button class="m-component-footer--loader m-button" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="load more"><div class="m-component-footer--text m-component-footer--loading">Loading…</div><div class="m-component-footer--text m-component-footer--button-text">See More</div></button></div></section></section><div class="m-detail--blockthrough-ads"><span class="bt-uid-tg" uid="5ae8a9c908-168" style="display: none !important"></span></div><footer class="m-footer mm-footer--has-publisher-logo"><div class="m-footer--container"><div class="m-footer--publisher-logo-cell"><a href="https://www.opposingviews.com" aria-label="Render"><img src="https://www.opposingviews.com/.image/c_fit%2Ccs_srgb%2Ch_60%2Cq_auto:good%2Cw_600/MTUzOTk1NjQ2NTIzNjc5ODI2/rendermedia1.png" alt="Render" height="30"></a></div><div class="m-footer--links-cell"><ul class="m-footer--links"><li aria-hidden="false" phx-track-id="Footer Links"><a href="http://www.rndr.com/advertise" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Advertise</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="http://www.rndr.com/contact" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Contact</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="http://www.rndr.com/press" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Press</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="http://www.rndr.com/careers" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Careers</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/about" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">About</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/terms" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Terms</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/privacy" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Privacy</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/dmca" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">DMCA Policy</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/write-for-us" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Write For Us</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://www.saymedia.com/privacy" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Platform Privacy</a></li></ul><div class="m-footer--copyright">&copy; 2020 Render Media All rights reserved</div></div><div class="m-footer--maven-logo-cell"><a rel="noopener" target="_blank" href="https://maven.io/company/" aria-label="A Maven Channel"><phoenix-icon-fallback class="m-svg m-footer--maven-logo" icon="maven-footer"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-11-25-201508-8d7f546-017871#maven-footer"></use></svg></phoenix-icon-fallback></a></div></div></footer></div><div id="do-not-sell-button"></div><div class="m-fixedbottom-ad--container"><phoenix-ad class="m-fixedbottom-ad not-size-b not-size-c not-size-d" auto-reload config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-914a057f590a4b6392554f053d176642","visClasses":["not-size-b","not-size-c","not-size-d"],"slotConfig":{"config":{"sizes":[[320,60],[320,50],[300,50]]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"sizes":[{"name":"fixedBottomA"}],"screenSizes":["A"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"id":"ad-914a057f590a4b6392554f053d176642","adUnitPath":"/88059007/www.opposingviews.com/society"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" defer-until-event="phoenix:balloonHeader:popped" fixed-visible><div class="m-fixedbottom-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-914a057f590a4b6392554f053d176642"></div></div></phoenix-ad><phoenix-ad class="m-fixedbottom-ad not-size-a not-size-c not-size-d" auto-reload close-button config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-26b05a5494ab430fbd0d4b2005e6bda4","visClasses":["not-size-a","not-size-c","not-size-d"],"slotConfig":{"config":{"sizes":[[768,66],[728,90]]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"sizes":[{"name":"fixedBottomB"}],"screenSizes":["B"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"id":"ad-26b05a5494ab430fbd0d4b2005e6bda4","adUnitPath":"/88059007/www.opposingviews.com/society"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" defer-until-event="phoenix:balloonHeader:popped" fixed-visible><div class="m-fixedbottom-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-26b05a5494ab430fbd0d4b2005e6bda4"></div></div></phoenix-ad><phoenix-ad class="m-fixedbottom-ad not-size-a not-size-b" auto-reload close-button config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-89edfe3585cc40cb9e82907bc31fc8ae","visClasses":["not-size-a","not-size-b"],"slotConfig":{"config":{"sizes":[[900,65],[970,90],[728,90]]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"sizes":[{"name":"fixedBottomC"}],"screenSizes":["C"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"id":"ad-89edfe3585cc40cb9e82907bc31fc8ae","adUnitPath":"/88059007/www.opposingviews.com/society"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" defer-until-event="phoenix:balloonHeader:popped" fixed-visible><div class="m-fixedbottom-ad--slot is-placeholder not-size-a not-size-b"><div id="ad-89edfe3585cc40cb9e82907bc31fc8ae"></div></div></phoenix-ad></div></div></div><script id="phx-webcomponent-accordion" async src="/.bootscripts/webcomponents/accordion.min.js?v=2020-11-25-201508-8d7f546-017871"></script><script id="phx-webcomponent-import" async src="/.bootscripts/webcomponents/import.min.js?v=2020-11-25-201508-8d7f546-017871"></script><script id="phx-webcomponent-picture" async src="/.bootscripts/webcomponents/picture.min.js?v=2020-11-25-201508-8d7f546-017871"></script><script id="phx-webcomponent-ad" async src="/.bootscripts/webcomponents/ad.min.js?v=2020-11-25-201508-8d7f546-017871"></script><script id="phx-webcomponent-simpleForm" async src="/.bootscripts/webcomponents/simpleForm.min.js?v=2020-11-25-201508-8d7f546-017871"></script><script id="phx-webcomponent-tabs" async src="/.bootscripts/webcomponents/tabs.min.js?v=2020-11-25-201508-8d7f546-017871"></script><script id="phx-webcomponent-notifier" async src="/.bootscripts/webcomponents/notifier.min.js?v=2020-11-25-201508-8d7f546-017871"></script><script id="phx-webcomponent-breadcrumbs" async src="/.bootscripts/webcomponents/breadcrumbs.min.js?v=2020-11-25-201508-8d7f546-017871"></script><script id="phx-webcomponent-revContent" async src="/.bootscripts/webcomponents/revContent.min.js?v=2020-11-25-201508-8d7f546-017871"></script><script id="phx-webcomponent-iframe" async src="/.bootscripts/webcomponents/iframe.min.js?v=2020-11-25-201508-8d7f546-017871"></script><script id="phx-webcomponent-adOutstream" async src="/.bootscripts/webcomponents/adOutstream.min.js?v=2020-11-25-201508-8d7f546-017871"></script><script id="phx-webcomponent-timeago" async src="/.bootscripts/webcomponents/timeago.min.js?v=2020-11-25-201508-8d7f546-017871"></script><script id="phx-webcomponent-superLink" async src="/.bootscripts/webcomponents/superLink.min.js?v=2020-11-25-201508-8d7f546-017871"></script><script id="phx-webcomponent-ellipsis" async src="/.bootscripts/webcomponents/ellipsis.min.js?v=2020-11-25-201508-8d7f546-017871"></script><script id="phx-webcomponent-recommendations" async src="/.bootscripts/webcomponents/recommendations.min.js?v=2020-11-25-201508-8d7f546-017871"></script><script id="phx-webcomponent-card" async src="/.bootscripts/webcomponents/card.min.js?v=2020-11-25-201508-8d7f546-017871"></script><script id="phx-webcomponent-stickyNav" async src="/.bootscripts/webcomponents/stickyNav.min.js?v=2020-11-25-201508-8d7f546-017871"></script><script id="phx-webcomponent-page" async src="/.bootscripts/webcomponents/page.min.js?v=2020-11-25-201508-8d7f546-017871"></script><script id="phx-webcomponent-style" async src="/.bootscripts/webcomponents/style.min.js?v=2020-11-25-201508-8d7f546-017871"></script><script id="phx-webcomponent-iconFallback" async src="/.bootscripts/webcomponents/iconFallback.min.js?v=2020-11-25-201508-8d7f546-017871"></script><script id="phx-webcomponent-overlay" async src="/.bootscripts/webcomponents/overlay.min.js?v=2020-11-25-201508-8d7f546-017871"></script><script id="phx-webcomponent-balloonHeader" async src="/.bootscripts/webcomponents/balloonHeader.min.js?v=2020-11-25-201508-8d7f546-017871"></script><script>"use strict";function _toConsumableArray(arr){return _arrayWithoutHoles(arr)||_iterableToArray(arr)||_nonIterableSpread()}function _nonIterableSpread(){throw new TypeError("Invalid attempt to spread non-iterable instance")}function _iterableToArray(iter){if(Symbol.iterator in Object(iter)||Object.prototype.toString.call(iter)==="[object Arguments]")return Array.from(iter)}function _arrayWithoutHoles(arr){if(Array.isArray(arr)){for(var i=0,arr2=new Array(arr.length);i<arr.length;i++){arr2[i]=arr[i]}return arr2}}phxConfigQueue.push(function(){var _document$querySelect;var newClasses=[this.device.get()];var info=this.browser.get();if(info.found){newClasses=newClasses.concat([info.type,info.type+info.version]);if(info.iOS){newClasses=newClasses.concat(["ios","ios"+info.iOS])}}newClasses=newClasses.map(function(s){return s.toLowerCase()});(_document$querySelect=document.querySelector("html").classList).add.apply(_document$querySelect,_toConsumableArray(newClasses))});</script><phoenix-script delay-load src="/.bootscripts/hubRebalancer.min.js?v=2020-11-25-201508-8d7f546-017871"></phoenix-script><phoenix-script delay-load src="/.bootscripts/streamMoreItems.min.js?v=2020-11-25-201508-8d7f546-017871"></phoenix-script><script type="text/template" id="videoplayer-tag">(function(src){"use strict";var e=document.createElement("script");e.src=src;e.onload=function(){if(window.BT){BT.clearThrough()}};document.body.appendChild(e);})('https://saymedia-com.videoplayerhub.com/videoloader.js')</script><phoenix-script block-premium block-on-ccpa-reject block-on-gdpr-vendor-consent="blockthrough" block-on-gdpr-purpose-consent="advertising" delay-load script-id="videoplayer-tag"></phoenix-script><script type="application/json" id="liftigniter-metadata">{"noShow":"false","url":"https://www.opposingviews.com/society/marilyn-monroe-statue-sparks-controversy-with-locals-for-allegedly-objectifying-women","title":"Marilyn Monroe Statue Sparks Controversy With Locals For Allegedly 'Objectifying Women'","description":"Many locals have expressed the same sentiments...","thumbnail":"https://www.opposingviews.com/.image/t_share/MTc3MTM1ODI4NjU1NTQ4MTUz/marilyn.jpg","published_time":"2020-11-28T12:50:18Z","author":"Opposing Views Staff","tags":["Marilyn Monroe Statue","Degrading Women","Marilyn Monroe","Palm Springs Art Museum"],"section":"Society"}</script><script>"use strict";window.liftIgniterPromiseResolved;window.liftIgniterPromise=new Promise(function(resolve,reject){window.liftIgniterPromiseResolved=resolve});window.liftIgniterLoadPromiseResolved;window.liftIgniterLoadPromise=new Promise(function(resolve,reject){window.liftIgniterLoadPromiseResolved=resolve;window.liftIgniterLoadPromiseRejected=reject});</script><script type="text/template" id="liftigniter-init">(function(jsKey, vendorId, purposes, cookieName) {"use strict";if(typeof $igniter_var==="undefined"){!function n(t,c,o,r,a,i,e,s,f){f=null!=t[o]&&"function"==typeof t[o].now?t[o].now():null,t.$igniter_var=i,t[i]=t[i]||function(){(t[i].q=t[i].q||[]).push(arguments)},e=c.getElementsByTagName(r)[0],(s=c.createElement(r)).async=1,"//cdn"==a?(t[i].s=f,s.onerror=function(e){t[i].e=e,n(t,c,o,r,a+"-fallback",i)}):(t[i].r=f,s.onerror=function(e){window.liftIgniterLoadPromiseRejected("li beacon fallback failed to load.")}),s.src=a+".petametrics.com/"+jsKey+".js?ts="+(new Date/216e5|0),e.parentNode.insertBefore(s,e)}(window,document,"performance","script","https://cdn","$p");Promise.all([window.GdprStatus.getMavenUidSafe(),window.GdprStatus.isApplicableSafe(),window.GdprStatus.isDemonetizedSafe()]).then(function(values){var mavenUid=values[0],inEEA=values[1],isDemonetized=values[2];var config={globalCtx:{isDemonetized:isDemonetized}};function initAndSendPageview(userId){$p("init",jsKey,{config:config});if(userId){$p("setUserId",userId,"replaceIfEmpty")}$p("send","pageview");window.liftIgniterPromiseResolved();$p("onload",function(){return window.liftIgniterLoadPromiseResolved()})}function fetchAndSend(consented){var igCookie=consented&&window.GdprStatus.getCookie(cookieName);if(igCookie&&igCookie!=="donottrack"&&igCookie!==mavenUid){window.GdprStatus.fetchMavenContext(igCookie,consented);window.GdprStatus.getMavenUidSafe().then(function(userId){return initAndSendPageview(userId)})}else{initAndSendPageview(mavenUid)}}if(inEEA){window.GdprStatus.waitForConsentValue().then(function(){window.GdprStatus.isConsentGivenForVendorPurposes(vendorId,purposes).then(function(isConsentGiven){fetchAndSend(isConsentGiven)})})}else{fetchAndSend(true)}})}})('999gba4qphtjrmpe', 'maven', ["storage","content","measurement"], '_ig');</script><phoenix-script script-id="liftigniter-init" block-on-ccpa-reject block-premium delay-load></phoenix-script><!-- Template for the recommended content widget--><script id="li-recommendation-template" type="application/mustache">{{#items}}<div class="m-liftigniter--recommended-item"><a class="m-liftigniter--link" href="{{url}}">{{#thumbnail}}<div class="m-liftigniter--thumbnail-container"><img class="m-liftigniter--thumbnail" src="{{thumbnail}}" width="80" height="80"></div>{{/thumbnail}}<div class="m-liftigniter--metadata"><div class="m-liftigniter--related-story">RELATED STORY</div><phoenix-ellipsis class="m-ellipsis"><div class="m-liftigniter--title m-ellipsis--text">{{title}}</div></phoenix-ellipsis><phoenix-icon-fallback class="m-svg m-liftigniter--right-arrow" icon="ico_angle_right" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-11-25-201508-8d7f546-017871#ico_angle_right"></use></svg></phoenix-icon-fallback></div><button class="m-liftigniter--button" type="submit">READ</button></a></div>{{/items}}</script><script type="text/template" id="carbon-analytics">(function(scriptUrl, tagId) {"use strict";window.CustomerConnectAnalytics="cca";window.cca=window.cca||function(){(window.cca.q=window.cca.q||[]).push(arguments)};var script=document.createElement("script");script.src=scriptUrl+"?id="+window.location.hostname+"&parentId="+tagId;document.head.appendChild(script);})('https://carbon-cdn.ccgateway.net/script', 'b4b3d228');</script><phoenix-script script-id="carbon-analytics" block-on-gdpr-vendor-consent="clicksco" block-on-gdpr-purpose-consent="measurement" block-on-ccpa-reject block-premium delay-load></phoenix-script></phoenix-page><script>(function(appScripts) {"use strict";function dropExtScript(src){return new Promise(function(resolve,reject){var e=document.createElement("script");e.async=false;e.src=src;e.addEventListener("load",function(){resolve()},false);e.addEventListener("error",function(){console.error("failed to load "+src);resolve()},false);document.body.appendChild(e)})}function dropExtScripts(scripts){var promises=[];scripts.forEach(function(s){promises.push(dropExtScript(s))});return Promise.all(promises)}function loadAndStartApp(){dropExtScripts(appScripts).then(function(){var e=document.createElement("script");e.text="require(['main']);";document.body.appendChild(e)})}if(appScripts.length>0){window.getTimedOutPageLoadPromise(30000).then(loadAndStartApp)}})([]);</script></body></html>